Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

No arranca.

Ver el tema anterior Ver el tema siguiente Ir abajo

No arranca.

Mensaje por luis16 el Sáb 09 Ago 2014, 21:18

Hola, Buenas noches. Pregunta : Hoy intenté arrancar mi fz, después de un año de estar parada. Lo primero que hice fue desagotar el tanque de nafta, coloqué nafta nueva ( la nafta vieja se había puesto amarilla en vez de azul ). Luego como la batería estaba descargada, le coloqué una batería externa parael arranque. Le doy y le doy arranque, el motor gira, la bujía tiene buena chispa, pero me da la sensación que no circula nafta por el carburador. ( el robinete del tanque está abierto ) Y después de mucho tratar que arranque saqué la bujía y está todo seco. Quien me puede dar idea de lo que puede estar pasando. Desde ya muchas gracias. !Smile

luis16
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 1
Puntos : 3
Fecha de inscripción : 09/08/2014

Volver arriba Ir abajo

Re: No arranca.

Mensaje por pibedelcobre el Sáb 09 Ago 2014, 21:41

Cuando quise volver a poner en marcha una moto parada después de un año, dentro del carburador se había podrido la nafta, y formado una especie de laca que impedía el funcionamiento de todos los mecanismos (pernos, agujero de chicleres, resortes, flotante, etc). Tal vez haya pasado lo mismo, tuve que desarmarlo entero, y con carburin, paciencia, pincel y soplete limpiarlo todo.
Saludos.

pibedelcobre
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 51
Puntos : 54
Fecha de inscripción : 03/08/2014

Volver arriba Ir abajo

Re: No arranca.

Mensaje por ml_132 el Dom 10 Ago 2014, 17:20

@luis16 escribió:Hola, Buenas noches. Pregunta : Hoy intenté arrancar mi fz, después de un año de estar parada. Lo primero que hice fue desagotar el tanque de nafta, coloqué nafta nueva ( la nafta vieja se había puesto amarilla en vez de azul ). Luego como la batería estaba descargada, le coloqué una batería externa parael arranque. Le doy y le doy arranque, el motor gira, la bujía tiene buena chispa, pero me da la sensación que no circula nafta por el carburador. ( el robinete del tanque está abierto ) Y después de mucho tratar que arranque saqué la bujía y está todo seco. Quien me puede dar idea de lo que puede estar pasando. Desde ya muchas gracias. !Smile
hola luis16 sin dudas es el carburador que tiene nafta podrida..sacalo y desarmalo, comprate algun producto para limpiar carburadores y paciencia. tiene que arrancar enseguida despues de eso. cambiale el aceite al motor tambien si estuvo un año parada. saludos Martin

ml_132
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 245
Puntos : 295
Fecha de inscripción : 16/07/2014

Volver arriba Ir abajo

Re: No arranca.

Mensaje por kiki el Dom 10 Ago 2014, 20:01

pregunta la bateria externa que usaste tiene el mismo amperaje que la de la moto? ojo con eso por que no se que pueda pasar si le mandas mas... por ahi se jode algo electrico

kiki
Yamaha super tenere 1200 cc

Mensajes : 5127
Puntos : 5219
Fecha de inscripción : 13/06/2011

Volver arriba Ir abajo

Re: No arranca.

Mensaje por dani222 el Lun 11 Ago 2014, 01:36

Hola luis16 me sumo a los comentarios de los amigos, de que desarmes el carburador y lo limpies y sopletees, la nafta con tanto tiempo se descompone formando gomas o lacas y tapa los los conductos del carburador,revisa mangueras etc,y que el tanque este bien limpio por mas que le hallas sacado la nafta vieja.
saludos Dani.

dani222
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 45
Puntos : 53
Fecha de inscripción : 05/01/2014

Volver arriba Ir abajo

Re: No arranca.

Mensaje por guillebizz el Vie 15 Ago 2014, 01:31

Seguro es eso al cuatri raptor de mi hermano le paso lo mismo. Se tapo el carburador.
Muy importante tengan en cuenta siempre esto.
Cuando la moto esta parada por mucho tiempo antes de darle arranque lo primero que hay que hacer es abrir el tornillo de la Cuba del carburador.
De esa forma la nafta podrida y sus particulas se van por la manguerita espurge en lugar de tapar el chicler.
Saludos

guillebizz
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 23
Puntos : 29
Fecha de inscripción : 03/12/2013

Volver arriba Ir abajo

Re: No arranca.

Mensaje por Invitado el Dom 17 Ago 2014, 17:56

Y una vez que hayas puesto en practica los consejos de todos...... te invito a pasar por acá .....
http://clubfz16.foroslatin.com/f8-presentacion-de-usuarios-as
Así te conocemos  guiño  !!!!

Invitado
Invitado


Volver arriba Ir abajo

Re: No arranca.

Mensaje por Contenido patrocinado Hoy a las 19:19


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.