Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Quería saber si alguno le pasa o es problema mio

Ver el tema anterior Ver el tema siguiente Ir abajo

Quería saber si alguno le pasa o es problema mio

Mensaje por Matias Maggioni el Miér 30 Abr 2014, 14:38

Hola , bueno el "Problema" que les traigo , no se si a alguien le a pasado pero a mi me a pasado varias veces, es que llego al semáforo, y le coloco el neutro y quiero colocar la primera y no me entra , la tengo que hacer un poco para adelante y ahí recién me deja colocarla , pero aveces e tenido que salir en 2da(Animal pero no me quedaba otra xD) quería saber si es problema mio o alguna ves le a pasado alguno

Matias Maggioni
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 26
Puntos : 38
Fecha de inscripción : 26/02/2014

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por walems el Miér 30 Abr 2014, 14:45

es normal matia .. no es nada de que preocuparse , es mas no es con la unica moto que me ah pasado .. con la kawa y el twister tambien , solo que la kawa si esta parada no entra la segunda hasta que no se mueva...


Saludos
walems

_________________
No importa la marca de tu moto EL VIENTO ES EL MISMO

walems
ADMINISTRADOR

Mensajes : 7153
Puntos : 7566
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por leon666 el Miér 30 Abr 2014, 14:45

se que algunos tuvieron problemas para "colocarla", pero no recuerdo quien era, seguramente alguien te contestara, te iba a preguntar cuantos km, pero veo que dice 4200 , la cadena esta tensada como corresponde?, el embrague no estara muy corto? a veces suele ser ese problema. veremos que opinan los demas. yo no tuve problemas para "colocarla", jajaja, (al menos por ahora).  JAJAJA JAJAJA 

saluti.
leon666.

leon666
Yamaha super tenere 1200 cc

Mensajes : 12201
Puntos : 13758
Fecha de inscripción : 17/08/2010

http://www.gasav.com.ar

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por leon666 el Miér 30 Abr 2014, 14:46

ahhh, ahi respondio walems, ahi esta uno de los que no recordaba que tenia problemas....

leon666
Yamaha super tenere 1200 cc

Mensajes : 12201
Puntos : 13758
Fecha de inscripción : 17/08/2010

http://www.gasav.com.ar

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por Matias Maggioni el Miér 30 Abr 2014, 14:50

Ahhhhh gracias , no la cadena esta bien tensada y el embrague también (Esta largo)...mgracias leon y walems

Matias Maggioni
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 26
Puntos : 38
Fecha de inscripción : 26/02/2014

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por Hechizero_1 el Miér 30 Abr 2014, 20:44

@Matias Maggioni escribió:Ahhhhh gracias , no la cadena esta bien tensada y el embrague también (Esta largo)...mgracias leon y walems

Ahí esta el drama, cuando decís largo, te referis a que la manija tiene algo de juego?, como que no tira del cable en todo el recorrido?, si la respuesta es un si, tendrias que sacarle ese juego muerto a la manija, fijate que por donde sale el cable de embrague debajo del capuchón de goma, hay una rueda grandota que ajusta contra el soporte del embrague, tendrias que aflojar esa rueda unas vueltas y después desenroscar del soporte del embrague el tornillo ranurado hasta que se trabe con el codo de metal del cable del embrague, igualmente, a medida que desenroscas el tornillo anda probando el embrague hasta que entre la primera marcha, porque si lo desenroscas mucho corres el riesgo de que te empiece a patinar el embrague.

Hechizero_1
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 117
Puntos : 130
Fecha de inscripción : 01/11/2013

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por Block el Jue 01 Mayo 2014, 17:03

A mi por lo menos me pasa lo mismo que a vos, a veces me pasa a veces no, es cuestión de mover un poco la moto y listo. Yo supongo que es normal.

Probé modificar el embrague pero sigue igual, al final lo regule de manera que me quede comodo usar 2 dedos.

Yo que soy flaquito vivo saliendo en 2da Razz

Abrazo!

Block
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 226
Puntos : 231
Fecha de inscripción : 23/07/2013

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por AlexBerbs el Jue 01 Mayo 2014, 17:06

no hagas patinar mucho el embrague que te quedas sin discos, de paso pregunto me resulta bastante ruidosa la caja sobre todo en rebajes(clank clank) cada vez que bajo un cambio, es normal?
ademas es media vueltera para encontrar el punto muerto aunque va mejorando con los km.

AlexBerbs
Fz6 600 cc
Fz6 600 cc

Mensajes : 2490
Puntos : 2641
Fecha de inscripción : 24/10/2013

http://www.youtube.com/user/tecnopc1

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por Hechizero_1 el Jue 01 Mayo 2014, 18:03

@AlexBerbs escribió:no hagas patinar mucho el embrague que te quedas sin discos, de paso pregunto me resulta bastante ruidosa la caja sobre todo en rebajes(clank clank) cada vez que bajo un cambio, es normal?
ademas es media vueltera para encontrar el punto muerto aunque va mejorando con los km.

Es verdad, no hagas patinar el embrague, porque si no dentro de un tiempito se te van a quemar los discos y va a empezar a patinar. Con respecto al ruido, lo he escuchado cuando voy andando, pero no me parece que sea algo anormal, la mía tiene 3100km y te podría decir que el punto muerto entra prácticamente solo. Otra cosa que podes hacer cuando no entra la primera, es soltar y apretar el embrague nuevamente para permitirle a los engranajes que cambien de posicion y así poder poner el cambio, por supuesto que esta maniobra la tenes que hacer sin intetentar poner el cambio.

Hechizero_1
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 117
Puntos : 130
Fecha de inscripción : 01/11/2013

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por Block el Jue 01 Mayo 2014, 23:25

UH, no lo hago más entonces.

Con el ruido en los rebajes también me pasa, pero después de escuchar los clanks de otras motos me quede tranquilo.
Para el punto muerto en mi caso es muy fácil colocarlo cuando estas desacelarando (segunda-punto muerto).

Abrazo!

Block
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 226
Puntos : 231
Fecha de inscripción : 23/07/2013

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por AlexBerbs el Vie 02 Mayo 2014, 09:48

seguramente sera un tema de km, solo le hice 90 y siento una pequeña mejoria, la yamaha que tuve hace años no era tan ruidosa en los cambios por eso me llamaba la atencion.
gracias chicos

AlexBerbs
Fz6 600 cc
Fz6 600 cc

Mensajes : 2490
Puntos : 2641
Fecha de inscripción : 24/10/2013

http://www.youtube.com/user/tecnopc1

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por edu_lp el Vie 02 Mayo 2014, 16:25

@Block escribió:UH, no lo hago más entonces.

Con el ruido en los rebajes también me pasa, pero después de escuchar los clanks de otras motos me quede tranquilo.
Para el punto muerto en mi caso es muy fácil colocarlo cuando estas desacelarando (segunda-punto muerto).

Abrazo!

Entre la 2º y la 1º esta el neutro, el "truco" es que para calzarlo en punto muerto si venis de 2º para abajo es una ves el 2º lo penias un poquito para abajo el cambio y entra en "Neutro", Osea no es el recorrido tan largo como entre cambios, es un toquecito y entra en "Neutro"

Es maña mas que nada, al principio miras la "Luz Verde" de neutro, después escuchas el ruidito o que calza en "neutro"

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por william marcelo el Miér 07 Mayo 2014, 00:39

Excelentes respuestas, muy acertadas todas, yo le agregaría el asunto del aceite y el lubricante, a las partes móviles del embrague, limpia y lubrica con 4w la palanquita del pie , el manguito superior y el cable, pero vigila el nivel del aceite por que recuerda que la moto funciona con embrague húmedo, y en el próximo cambio te recomiendo castrol 20/50 mineral saludos

william marcelo
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 113
Puntos : 113
Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por william marcelo el Miér 07 Mayo 2014, 00:39

Excelentes respuestas, muy acertadas todas, yo le agregaría el asunto del aceite y el lubricante, a las partes móviles del embrague, limpia y lubrica con 4w la palanquita del pie  , el manguito superior y el cable, pero vigila el nivel del aceite por que recuerda que la moto funciona con embrague húmedo,  y en el próximo cambio te recomiendo castrol 20/50 mineral saludos

william marcelo
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 113
Puntos : 113
Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por José8 el Miér 07 Mayo 2014, 00:49

@william marcelo escribió:Excelentes respuestas, muy acertadas todas, yo le agregaría el asunto del aceite y el lubricante, a las partes móviles del embrague, limpia y lubrica con 4w la palanquita del pie  , el manguito superior y el cable, pero vigila el nivel del aceite por que recuerda que la moto funciona con embrague húmedo,  y en el próximo cambio te recomiendo castrol 20/50 mineral saludos
uh che hasta allá llegó el comentario que walems tenía problema para colocarla ...... en el punto muerto jejeje

José8
Referente

Mensajes : 757
Puntos : 776
Fecha de inscripción : 24/12/2012

Volver arriba Ir abajo

Re: Quería saber si alguno le pasa o es problema mio

Mensaje por Contenido patrocinado Hoy a las 13:19


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.