Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

problema con poner neutra

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con poner neutra

Mensaje por Leonardonapoli el Miér 02 Abr 2014, 14:15

Hola gente, tengo una duda y queria saber si a alguien le pasa, me cuesta poner la NEUTRA, ejemplo vengo en 4 hay semaforo bajo 3, 2, quiero poner NEUTRA y me pasa a 1, intento para arriba poner NEUTRA y me pasa a segunda y de nuevo para abajo 1, intento subir y 2.....opto por dejar en 1 y soltar embrague y salir si me pase el semaforo intentando..


ACLARACION, la moto tiene recien 50 km, la saque 0km, los cambios andando por ahi los siento duros, como si hiciera un ruido cuando entra la marcha, esto no es siempre.

pense que MODERABA ascelerada entonces no entraba la NEUTRA, para colmo cuando la apago me entra perfecto los cambios, 1, 2 3....3,2,NEUTRA, 1, no creo que sea porque este o no ascelerada de hecho modera 1300 - 1500 rpm como dice manual y 2000 con cebador (otro tema es este del uso del cebador es muy fria no estamos en invierno y si hay que utilizarlo, es muy fria modera y se apaga seguido hasta que calienta).

voy a intentar regular embrague, voy a dejar 1 cm de juego como dice el manual (a mi me parece mucho) y voy a ver, sino en los 1000km del service consulto, alguien sabe el porque??? gracias!!!

Leonardonapoli
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 10
Puntos : 16
Fecha de inscripción : 30/03/2014

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por AlexBerbs el Miér 02 Abr 2014, 15:56

no esperes a los mil para consultar, date una vuelta y preguntales, capaz es una pavada, puede ser regulacion del embrague, muy tensa la cadena etc.

AlexBerbs
Fz6 600 cc
Fz6 600 cc

Mensajes : 2491
Puntos : 2642
Fecha de inscripción : 24/10/2013

http://www.youtube.com/user/tecnopc1

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por Leonardonapoli el Miér 02 Abr 2014, 17:00

Otro dato cuando estoy arriba de la moto osea dandole peso l o s cambios entran con fuerza x eso no puedo poner neutra porque me paso. ..en cambio con la moto puesta en caballete yo arriba dejando libre la rueda trasera osea solo apoyando la delantera los cambio entran suave y por supuesto la neutra como si nada.. WY sera??

Leonardonapoli
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 10
Puntos : 16
Fecha de inscripción : 30/03/2014

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por gushh el Miér 02 Abr 2014, 17:12

Ajusta el embrague seguro no desacopla del todo por eso te cuesta. Además de ser nueva.... Pero cambia la holgadura y proba, después vas a tener que repetir el ajuste de todas maneras cuando se "suelte"

gushh
Fazer 250 cc
Fazer 250 cc

Mensajes : 573
Puntos : 609
Fecha de inscripción : 26/02/2013

http://gushh.net/

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por Leonardonapoli el Miér 02 Abr 2014, 17:41

Que decis que le de mas juego libre o al contrario que quite el juego? ? Y la cadena sera q esta tensa??..igual si aflojo cadena después tendre q ajustar

Leonardonapoli
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 10
Puntos : 16
Fecha de inscripción : 30/03/2014

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por fzmaniako el Miér 02 Abr 2014, 18:16

si debe ser embrague !!!! Probaste soltando y apretando el embrague de a poquito !!! Por quesi sentis en ese momento que entro el neutro entomces regula el embrague !!!! Me paso e hise lo mismo !!!!

_________________
((( FZMANIAKO )))




Para Subir Imagen :  http://postimage.org/?lang=spanish  

fzmaniako
Moderador

Mensajes : 1669
Puntos : 1771
Fecha de inscripción : 28/10/2012

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por gushh el Miér 02 Abr 2014, 18:19

Vos mencionaste "como si hiciera un ruido" eso me hace pensar que el embrague no desacopla del todo.

Si el embrague no desacopla del todo (queda "pegado") hay que sacarle juego, si resbala o no acopla del todo al soltar, hay que darle juego. El manual especifica la cantidad de juego a darle al cable. Si te fijas es un tubito bowden por donde pasa el cable y luego actúa el brazo, que por dentro empuja el conjunto de embrague. Los resortes ayudan a restaurar la posición normal.

Pensa que el juego dictamina el recorrido de acción total, cuando no esta en uso el embrague tiene que acoplar del todo (al tope) y cuando lo usamos debe desacoplar pero siempre con el juego justo para facilitar el uso del mismo, si no desacopla del todo el motor va a seguir ejerciendo fuerza en el conjunto de transmisión y te va a dificultar el cambio de marcha, entre otros problemas como desgaste prematuro de los discos de embrague, etc. Si el desajuste es tal que escuchas ruidos de engrane, es por que no esta desacoplando la transmisión el embrague y tenes que hacerla ver YA mismo.

Es mas probable que el embrague te este molestando y no la cadena pero no descartes la posibilidad, de todas maneras lo mejor es ir probando de a una cosa. La tensión de la cadena la podes tantear o bien, medir la caída de la misma para ver si recae dentro de la especificación técnica para la moto. Si está muy tensada la caída del arco de la cadena va a ser menor.

Mucha tensión en la cadena se nota en el andar también, en especial al cambiar marchas ya que pegaría tirones en vez de ser un cambio suave.

Notas que cambia la gravedad del problema cuando la moto toma temperatura o lo hace en frío también?

Igual todo esto es como practicar medicina por WhatsApp, sin el paciente solo se puede adivinar Razz

Dudo que el conjunto de embrague tenga problemas internos ya que es nueva la moto, por eso se asume un problema de ajuste solamente. En especial por que hablamos de Yamaha y no de una Chinasca.

Suelen venir un poco más ajustadas las cadenas por que se estiran bastante en los primeros KM de la moto, pensa que los tiempos de los primeros service los dictamina entre tantas cosas el ajuste inicial de la moto, calidad de los materiales y el régimen dictaminado para el tipo de moto.

Si te queda cerca llevala cuanto antes al taller del concesionario. Si no le tenes confianza y si sabes trabajar sin dejar marcas ni daños hacelo vos, digo esto por que si después ven las marcas van a deducir que "metieron mano" y con eso - si son soretes - te van a invalidar la garantía...

Casi todas las motos de calle son iguales mecánicamente hablando, aunque algunas tendrán embrague seco, la mayoría lo tienen húmedo. Algunas no tienen topes de ajuste, otras si lo tienen. Algunas de alta gama usan doble cable y hasta sistemas de servo-motor, hidráulicos, asistidos por vacío, etc. Pero la mayoría usan un simple cablecito a resorte.

Umm.. Suerte y a escuchar lo que dicen los otros fazeros!





gushh
Fazer 250 cc
Fazer 250 cc

Mensajes : 573
Puntos : 609
Fecha de inscripción : 26/02/2013

http://gushh.net/

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por Leonardonapoli el Miér 02 Abr 2014, 19:43

Gracias viejo!! La rueda la afloje pero la puse igual... No creo que sea cadena... para mi es embrague. ..solo e probado en el maniyar y no doy con la tecla.. El problema es que estan duros ejemplo quiero pasar y no pasa de una como si tuviera q hacer fuerza. .entiendase un poquito de presión. ..es x eso q no engancho neutra..con esa presion q ejerzo me paso. ..y de ir a la consecionaria mmm no se prefiero ver yo y bueno de ultima

Leonardonapoli
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 10
Puntos : 16
Fecha de inscripción : 30/03/2014

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por Leonardonapoli el Miér 02 Abr 2014, 20:02

Ya lo solucioneee!!! Espero haya sido esto y que dure....le quite juego de embrague cono que tiene mas recorrido los cambios estan mas blanditos y pude encontrar la neutra...lo hice desde el maniyar..x ahora funciono espero dure gracias!!

Leonardonapoli
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 10
Puntos : 16
Fecha de inscripción : 30/03/2014

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por gushh el Miér 02 Abr 2014, 20:43

 Cool  Dura hasta que se estira un poquito el cable con el uso y luego hay que volver a ajustar. Muy a la larga se termina cortando el cable cuando el bowden se daña empieza a limar el cable de acero y se termina cortando, o bien el roce mismo por falta de lubricación trae el mismo desenlace. Conviene mantener todos los cables lubricados por dentro (buscar "cable bowden" si no conocen los detalles). De paso suaviza el accionar al reducir la fricción y previene el óxido.

Saludos!

gushh
Fazer 250 cc
Fazer 250 cc

Mensajes : 573
Puntos : 609
Fecha de inscripción : 26/02/2013

http://gushh.net/

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por eldonads el Miér 02 Abr 2014, 21:31

@gushh escribió: Cool  Dura hasta que se estira un poquito el cable con el uso y luego hay que volver a ajustar. Muy a la larga se termina cortando el cable cuando el bowden se daña empieza a limar el cable de acero y se termina cortando, o bien el roce mismo por falta de lubricación trae el mismo desenlace. Conviene mantener todos los cables lubricados por dentro (buscar "cable bowden" si no conocen los detalles). De paso suaviza el accionar al reducir la fricción y previene el óxido.

Saludos!
es como dice gushh dura bien un tiempo quizas en otra ocasion tengas q volver a regular devuelta a mi me paso ya 2 veces y tengo 25mil km

eldonads
Fazer 250 cc
Fazer 250 cc

Mensajes : 720
Puntos : 872
Fecha de inscripción : 05/01/2013

Volver arriba Ir abajo

Re: problema con poner neutra

Mensaje por Contenido patrocinado Hoy a las 13:06


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.