Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

SE ME APAGA LA MOTO

Ver el tema anterior Ver el tema siguiente Ir abajo

SE ME APAGA LA MOTO

Mensaje por Dariosf el Dom 30 Mar 2014, 12:37

Hola muchachos como va eso...
aca de nuevo con otra inquietud que me arruino el dia.......
ayer volvi del trabajo con mi moto y andaba de diez como siempre
hoy deberia haber ido a lomas de zamora pero cuando saque la moto como que se ahogo y apago al toque...... intente encenderla de nuevo y es como que el encendido tardaba en reaccionar pero arranco......
Me fui  y cuando voy en marcha paso a tercera y se me apaga la moto en plena calle y cuando apreto el encendido no me responde ..... me hago a un lado apago con llave vuelvo a prender y la arranco de nuevo sigo viaje y otra vez se me apagaba a cada rato........ tiraba la luz roja de averia de motor un segundo antes de apagarse pero esta ves al menos presionando el encendido arrancaba de nuevo en plena marcha......... intente subir a panamericana pero incluso en 4ta y 5ta se me apagaba la moto y tenia q estar a cada rato apretando el encendido electrico osea un peligro total a veces se apagaba y prendia sola y en esos momentos tambn saltaba por un segundo la luz roja de averia de motor...
tengo la sensacion que es algo electrico del motor o algo en el filtro de aire la verdad nose porque cuando estaba prendida funcionaba de manera normal sin ruidos raros ni nada pero de la nada se apagaba
Alguna idea chicos?????

Dariosf
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 13
Puntos : 23
Fecha de inscripción : 30/06/2013

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por walems el Dom 30 Mar 2014, 13:17

por lo que contas yo revisaria los cales de la bateria o el tambor de arranque , a veces se aflojas por las vibraciones .. y si se corta del tambon es como si la sacarias de contacto y puede que encienda la luz de averia..


Saludos
walems

_________________
No importa la marca de tu moto EL VIENTO ES EL MISMO

walems
ADMINISTRADOR

Mensajes : 7154
Puntos : 7567
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por Dariosf el Dom 30 Mar 2014, 14:35

recien acabo de salir a dar una vuelta con la moto anduve como 30 km en panamericana y por el centro de escobar bajando y subiendo cambios y la moto anda de lo mas bien ...........
la verdad me tiene con muchas dudas que podria haber pasado que se apagaba a cada rato?

Dariosf
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 13
Puntos : 23
Fecha de inscripción : 30/06/2013

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por fedefz el Lun 31 Mar 2014, 11:48

Hola Dario. Que raro lo que contas, mas que nada porque ahora no lo hace mas... La bateria de la moto como anda? tal vez podrias revisarla con un tester a ver si tiene buena carga... No se me ocurre otra cosa

fedefz
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 51
Puntos : 63
Fecha de inscripción : 08/02/2013

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por Dariosf el Sáb 05 Abr 2014, 14:37

@fedefz escribió:Hola Dario. Que raro lo que contas, mas que nada porque ahora no lo hace mas... La bateria de la moto como anda? tal vez podrias revisarla con un tester a ver si tiene buena carga... No se me ocurre otra cosa

gracias por responder pero la moto anda de diez ahora voy y vengo al cbc hago como 40 km en ruta todos los dias y anda de dieees ese dia solamente andubo mal a lo mejor se me ahogo nose la verdad

puede ser que por que se ahogo prenda ande y se apague al rato?????

Dariosf
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 13
Puntos : 23
Fecha de inscripción : 30/06/2013

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por william marcelo el Vie 13 Jun 2014, 23:25

Ami me pasa algo parecido pero fue después que la lleve a regular las válvulas a la yamaha tengo que andar mas tiempo con el ahogador así se le quita en algo mañana la llevare a que la chequeen nuevamente

william marcelo
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 113
Puntos : 113
Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por AVC16 el Sáb 14 Jun 2014, 18:45

Dario.
No sé cuál será el problema que te hace parar la moto, pero te comento algo que me pasó y puede servir de anécdota por lo que decis de que no te andaba en encendido eléctrico.
El otro día voy a salir de mi casa y suelto mal el embrague, por lo que se para el motor. Asi en contacto, le doy al encendido, y no me respondía!. Ya medio asustado, pruebo otra vez, y anda, pero esta vez sin darme cuenta hice algo distinto: Apretar el embrague. Se que parece algo tonto, pero a veces, manejando con el apuro del tráfico, si se te para el motor, olvidas el detalle de apretar el embrague, por el hecho de que es algo que se hace mecánicamente, y si se olvida, anula el encendido.
Saludos.
Andrés

AVC16
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 3
Puntos : 3
Fecha de inscripción : 10/09/2013

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por william marcelo el Sáb 14 Jun 2014, 21:04

Tienes razón Andres aveces uno se olvida

william marcelo
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 113
Puntos : 113
Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por Dennys el Jue 11 Sep 2014, 20:57

Hola amigos. A mi me pasa algo parecido. Supomgo que es la batería de la moto. Lo raro es que empezo a fallar despues del servi donde le regularon valvulas. Pasa que se me apaga cuando voy andando. Y por una cuestión de seguridad no arranca cuando se encuentra wn cambio por lo que uno deberia ponerla en neutro y recien encenderla.

Dennys
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 13
Puntos : 23
Fecha de inscripción : 10/03/2014

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por AlexBerbs el Jue 11 Sep 2014, 22:30

si apretas el embrague arranca

AlexBerbs
Fz6 600 cc
Fz6 600 cc

Mensajes : 2491
Puntos : 2642
Fecha de inscripción : 24/10/2013

http://www.youtube.com/user/tecnopc1

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por william marcelo el Vie 12 Sep 2014, 09:31

EN MI CASO ES CUANDO LA MOTO NO SE CALIENTA LO SUFICIENTE, HAY QUE ANDAR CON EL AHOGADOR PUESTO TRES MINUTOS POR LO MENOS Y REVISAR EL NIVEL DE LA BATERIA

william marcelo
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 113
Puntos : 113
Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por ichimagik el Vie 12 Dic 2014, 09:08

yo le toque las valvulas y sospecho que lo que me falla es la batería, no la mire bien pero creo que está baja de líquido, tendria que testearla también, pero como digo fue despues de toquetearla las válvulas, es raro, qué relación puede tener válvulas-batería? (ah, no aclaré que se me apaga)

ichimagik
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 36
Puntos : 46
Fecha de inscripción : 26/11/2014

Volver arriba Ir abajo

Re: SE ME APAGA LA MOTO

Mensaje por Contenido patrocinado Hoy a las 13:01


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.