Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

[problema] alarma PST 100 se disparo yendo al trabajo!

Ver el tema anterior Ver el tema siguiente Ir abajo

[problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Jue 22 Ago 2013, 10:17

Bueno hoy a la mañana salgo lo mas bien y por suerte a 8 cuadras del trabajo se me disparo la alarma chota esta de presencia, como consecuencia me pongo al costado, justo estaba en un semasforo en rojo, agarroel control y la quiero desastivar y no se desactivaba! Horror! Levanto el asiento a ver si podía desconectar la sirena, lo logro, me voy con la moto en andas hasta el trabajo, y aclaro intente desactivarla con el desarme manual con la llave para encender la moto, tampoco se desactivaba, una cagada! Encima varias veces intente y no pude, y la se desarmar de esta forma con la llave para encender la moto,ya que lo he hecho varias veces.
Llego al trabajo, desarmó el costado para que no me coma toda la batería, le saco el positivo de la alarma así no le llega mas corriente. Armó todo, ya no se escucha que suene mas el control debajo del asiento, le doy contacto y enciende bien el tablero y no parpadean mas las luces, le doy arranque y hace ruido como para encender pero no arranca, y ahora?
Le di patada y lo mismo, chequie el botón de encendido rojo x si lo tenia en apagado, pero no, estaba todo correcto en la posición encendido, así q eso no es.

Podrá ser xq la moto se desconecto la alarma desde el positivo quede algo activado y no me la deje encender? O es que esas 8 cuadras mas el tiempo que me tome intentando desactivarl la alarma me la dejo con poca carga a la batería?pero debería arrancar con la patada manual! Pero no lamentablemenete, no volví a probar... Que me aconsejan antes de tener que volverme caminando con la moto hasta mi casa a 40 cuadras de mi trabajo?

Soy de la plata, si si alguno me puede dar una mano, bienvenido sea!


Última edición por edu_lp el Sáb 31 Ago 2013, 22:24, editado 1 vez

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por walems el Jue 22 Ago 2013, 11:19

hola .. la alarma por mas que desconectes el positivo o el negativo , al reconectarla no debe pasar nada , tal vez se pueda activar , pero le desactivas del control y listo.. con respecto a lo que mencionas de la bateria , si la misma esta ya en las ultimas puede que la consuma , pero como decis vos con la patada deberia arrancar..

Bueno podes hacer algo antes de determinar si la central de la alarma se averio..
Lo primero seria corroborar que tengas bien el estado de la pila del control remoto ..
Si la moto no te arranca puede que al tener algun problema la central no deje que desbloquee el corte de motor. por eso podes hacer lo siguiente .

Del manojo de cables de la alarma , hay dos cables de color gris con linea azul .. esos dos cables unilos (Puentialos) de esa forma por mas que no tengas conectada la central de la alarma deberia arrancar..
hay otras opciones , pero primero proba eso..

Saludos

_________________
No importa la marca de tu moto EL VIENTO ES EL MISMO

walems
ADMINISTRADOR

Mensajes : 7154
Puntos : 7567
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Jue 22 Ago 2013, 12:22

El tema es que desconecte el positivo de la alarma, lo saque de la bateria el cable, ya no tiene mas positivo la alarma, no debería quedar desarmada la alarma con sacarle el positivo? O queda igual de alguna forma activada?

Ya que si es así, porque ahora no me enciende? Hace el ruidito como que quiere encender pero nada...eso fue a la mañana a las 8 cuando llegue. Intente 3 o 4 veces y desistí, aparte ya tenia que trabajar. Ahora estoy al pedo un rato, así que puedo volver a probar a ver que onda, pero lo que necesito saber es si al desconectar la alarma que estaba activa el control de presencia, si le saco el positivo de la batería (como hice) no se debería poder encender sin dramas?

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Jue 22 Ago 2013, 19:00

Bueno ahora les paso el parte de como termino todo, asi si alguna vez a alguien le pasa, queda aca como lo resolvi y por ahí alguno le puede servir la experiencia.

A eso de las 14hs que estaba al pedo en el trabajo me fui con destonillador + control remoto de la alarma a sacar la cacha lateral del lado derecho de la moto (donde esta la batería) para volver a conectar el cable positivo de la alarma a ver si ahora si agarraba, y gran sorpresa me lleve al conectarlo nuevamente (sin la llave de la moto en contacto ni nada parecido) cuando lo conecto se escucha como que el modulo de la alarma hace ruidito de que le llevaba corriente, veo que la alarma no estaba activada ni nada loco, ya que antes a la mañana antes de desconectar el cable positivo a pesar de tener la sirena desconectada, el modulo emitia sonido igual! a mas bajo volumen, pero lo hacia, aparte del destello de los guiñes....ahora conecte el positivo y los guiñes no parpadeaban ni nada, ni el modulo hacia ese cambio de sonido a bajo volumen como cuando esta activado, agarro el control remoto y activo la alarma a ver si funcionaba, se activa! (dije bien ahí!) agarro y la desactivo, y se desactiva correctamente! Ahí respire! Ya igual al ver que cuando le conecte el positivo de la alarma a la batería no se activo la misma, ahí me estaba mas tranquilo....pensaba que lo iba a conectar y se iba a disparar nuevamente como si nada...

Igual quedaba la prueba de fuego! Volver a mi casa 40 cuadras...y que no falle nuevamente....por suerte todo bien, no se disparo, ni nada parecido....asi que zafe!

Llegue a mi casa, le conecte nuevamente el cable a la sirena, la probe y funciona perfecto.

Pero ahora me surgen las preguntas: Que m....da paso?

Al igual que la desactivación manual con la llave de encendido de la moto, probe en mi casa y la desarme sin dramas...y la volvi a armar sin dramas....me quiero matar! Porque no se desarmo asi hoy a la mañana y no me cagaba la vida como me la cago teniendo que caminar 8 cuadras con la moto y con el frio que hacia...una sal tengo!

Aclaro, en mi casa al otro control lo tengo sin la pila, por si alguno cree que pueda ser por el otro control de la alarma. Asi que descártenlo.

Igual sigo con la intriga, que m....da paso, lo mejor hara unas 2 semanas atrás, me deje el control de la alarma en mi casa cuando salgo a la mañana, lo tenia en la otra campera, me cambie y sali con otra, y lo mejor es que dicen que el control de presencia se activa a las 5 cuadras o por ahí, y nada que ver! Yo hice 12 cuadras y media sin en control y habiendo parado en una avenida porque venían autos....asi que para pensarla si te la afanan, estarán a minimo 12 o 13 cuadras los chorros! Dato a tener en cuenta chicos!

La alarma ya la probe recién y anda perfecta, nose que carajos hizo que se active el control de presencia maldito y cuando empezas a escuchar esos pitidos, son terroríficos porque se te apaga la moto y empieza a sonar la alarma que hace un quilombo barbaro!

Dato de color: no se me acerco nadie a ver que me pasaba ni nada...ni un policía, menos! Estaba para que sea chorro! La gente como si nada....mas bien, no era chorro, ni nada, pero medio como que te das una idea de como la gente no reacciona ante el disparo de la alarma de la moto ni de un auto, etc....la verdad para pensar esa situación también.

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Jue 22 Ago 2013, 19:14

Me falto agregar que el dia ese que me olvide el control remoto y se disparo el control de presencia, me tire al costado y con la alarma sonando, la desarme con la llave y el código secreto a la primera vez que lo hice y segui comino al trabajo, no me paso nada después....ni a la vuelta tampoco....asi que lo de hoy a la mañana la verdad me tiene con la cabeza a mil, pensando que carajo fue lo que paso! Por que el control lo tenia....si cuando me tire al costado de la calle hoy a la mañana cuando escucho que se activaba el control de presencia, dije....ahhh mira como te cago, hoy traje el control...lo agarro y quiero desactivar la alarma, creyendo que asi se iba a desactivar y nada! mi cara :O diciendo WTF!!! Ni se debería haber activado si tengo el control remoto conmigo! La verdad muy raro! Entonces dije no importa, tengo el arma secreta de desactivarla manualmente con la llave como hice la otra vez sin el control remoto encima....y cuando lo hago a la primera nada...ya me estaba poniendo nervioso! Lo pruebo nuevamente y seguía sin desactivarse LPM!!! WTF!!! Como putie el control de presencia hoy de la PST no tiene nombre!


edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Vie 23 Ago 2013, 12:48

Volvió el problena hoy nuevamente yendo al trabajo! LPM!!! Ahora fue mas cerca del trabajo a 4 cuadras, si esta vez pude desactivar la alarma manualmente por suerte, así que lo que tengo que probar es la primera boludes que pueda ser la pila del control. Pero en mi casa lo probé y anda, es mas se ve que emite luz el controlcito pero hay que ver si tiene la carga correcta y voy a comparar con una pila nueva, veremos eso que seria una boludez, el tema viene cuando se activa andando la moto, que lo queres desactivar y no la desactiva la alarma! Pero podría ser la pila, a la tarde confirmo bien. Ojalá sea eso!

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Dom 25 Ago 2013, 11:26

Bueno paso el parte diario para que quede como solución a posibles futuros usuarios que les llegue a suceder esto.

Ayer sábado me puse a investigar el tema de la pila del control remoto con un voltimetro y resulto tener un voltaje de 2.70 vs una pila nueva con 3.21 volts, agarre el control remoto con la pila nueva y me fui a encender la moto, con el control remoto abierto asi no hace contacto la pila a ver cuando se activa el control de presencia, no tome el tiempo que demoro en dispararse, pero cuando empezó a sonar arme el control remoto con pila nueva, dispare el botón de "desactivar la alarma" y sin dramas se desarmo y siguió mi moto encendida sin dramas.

Lo que no probe fueron 3 cosas:

1º- volver a probar con la pila vieja que tiene 2.70 volts a ver si desactiva el control de presencia de la alarma.
2º- Probar con la pila vieja al lado de mi celular a ver si bloquea la señal.
3º- Probar con la pila nueva al lado de mi celular a ver si bloquea la señal.

Después de esas pruebas volveré hoy a postear y pasarles estos datos que para mi definirán que es lo que sucede.

También encontré esto en internet, nuevo por cierto, es de agosto del 2013, y se ve que googleando se encuentra infinidad de problemas con esta alarma con control de presencia, se ve que es general el problema, hasta lei que si pasas cerca de las antenas de celulares se nos corta el control de presencia, pero esto no lo puedo comprobar, solo lo lei y se los comento.

http://elsoportista.blogspot.com/2013/08/solucion-para-alarma-pst-positron-mps.html

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por Jona Lp el Dom 25 Ago 2013, 13:13

depende tmb la velocidad. a mi a veces me pasaba en la fz que si iba a mas de 90 km/h y estaba abrigado(el control la alarma siempre en el cuello la llevaba) se activaba. Ahora bien, si la llevaba en el bolsillo del pantalon, eso no sucedida. Porque sera? no tengo ni la más palida idea!!!

Jona Lp
yamaha v-max
yamaha v-max

Mensajes : 4375
Puntos : 4550
Fecha de inscripción : 31/12/2010

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Lun 26 Ago 2013, 17:26

@Jona Lp escribió:depende tmb la velocidad. a mi a veces me pasaba en la fz que si iba a mas de 90 km/h y estaba abrigado(el control la alarma siempre en el cuello la llevaba) se activaba. Ahora bien, si la llevaba en el bolsillo del pantalon, eso no sucedida. Porque sera? no tengo ni la más palida idea!!!
el tema es que yo ni loco llego a 90km/h aca andando por la ciudad de La Plata....jajaja

Paso el parte del dia lunes:

Fui y vine sin dramas al trabajo con la moto, como siempre mismo trayecto, y andaba con terror al pasar por los 2 lugares donde días pasados se me activo la alarma jajaja pero no sucedió por suerte, asi que veremos mañana, sino se activa tendre que pensar que era la baja potencia de la pila.

Chequearon el link que les deje en mi anterior contestación?

Pd: no hice las pruebas que dije mas arriba, en cuanto las haga, se los hare saber aca, sépanlo.

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por walems el Lun 26 Ago 2013, 19:07

Yo me inclinaria casi seguro por que no tenias pila o la pila no estaba en coorecto estado...
Me ah pasado de comprar pilas nuevas y no funcionaban bien ..
Ahora por otro lado con respecto a la parecencia, la alarma viene de fabrica con el tiempo de precencia largo, por defecto , vos tendrias que programar el tiempo corto..
A mi me robaron la fz y a las 4 cuadras se paro y la pude recuperar..

_________________
No importa la marca de tu moto EL VIENTO ES EL MISMO

walems
ADMINISTRADOR

Mensajes : 7154
Puntos : 7567
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Lun 26 Ago 2013, 23:41

@walems escribió:Yo me inclinaria casi seguro por que no tenias pila o la pila no estaba en coorecto estado...
Me ah pasado de comprar pilas nuevas y no funcionaban bien ..
Ahora por otro lado con respecto a la parecencia, la alarma viene de fabrica con el tiempo de precencia largo, por defecto , vos tendrias que programar el tiempo corto..
A mi me robaron la fz y a las 4 cuadras se paro y la pude recuperar..
Tal cual, pienso hacer eso quédate tranquilo.

Y la pila que tenia antes, es la pila que me vino desde la consecionaria, y medi la otra pila que trae el otro control y sino recuerdo mal, sin usarla, esta con carga en 3 volts, cuando nuevas deberían venir en 3.20 o 3.21 volts, o me dieron pilas usadas, o son una cagada. La marca es una berreta, ahora compre marca Energyzer.

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Mar 27 Ago 2013, 23:57

paso el parte del dia martes, fui y vine al trabajo otra vez por segunda vez sin dramas, asi que sin dudas era la pila del control remoto, confirmadisimo!

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por Jona Lp el Miér 28 Ago 2013, 07:22

Creo que ya tenemos una posible solución entonces!!!

Jona Lp
yamaha v-max
yamaha v-max

Mensajes : 4375
Puntos : 4550
Fecha de inscripción : 31/12/2010

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Jue 29 Ago 2013, 21:05

confirmado, era la pila, fui el miércoles ida y vuelta sin dramas y hoy jueves lo mismo, asi que era la pila!

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por walems el Jue 29 Ago 2013, 22:14

:thumbs: :thumbs: :thumbs: :thumbs: :thumbs: 

_________________
No importa la marca de tu moto EL VIENTO ES EL MISMO

walems
ADMINISTRADOR

Mensajes : 7154
Puntos : 7567
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por edu_lp el Sáb 31 Ago 2013, 22:20

y el viernes también sin dramas al trabajo ida y vuelta, asi que la pila fue la que me cago la vida ese dia.

Con respecto al tema del voltaje, tengan en cuenta lo que puse después que medi la pila usasa vs la nueva, asi que antes de quedarnos sin pila y que se nos pare la moto, hay que ver en cuanto tiempo se gasta la pila ahora, yo si tomo desde el dia que la compre el 6 de junio hasta ahora agosto, no dura nada la pila! Supongo que seria o una pila muy berreta o hasta pienso que me dieron una pila usada

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por herzlos el Vie 13 Sep 2013, 02:34

yo tambien tengo insta

herzlos
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 56
Puntos : 102
Fecha de inscripción : 14/08/2012

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por Fzprodimarca el Vie 20 Sep 2013, 12:27

@Jona Lp escribió:depende tmb la velocidad. a mi a veces me pasaba en la fz que si iba a mas de 90 km/h y estaba abrigado(el control la alarma siempre en el cuello la llevaba) se activaba. Ahora bien, si la llevaba en el bolsillo del pantalon, eso no sucedida. Porque sera? no tengo ni la más palida idea!!!
Hola gente. Esto me paso ayer , cambie de lugar el control remoto de lugar y se me activo a las 10 cuadras desde donde habia salido.

La fz la tengo desde el martes y puse el control en bolsillo del pantalon y ayer la puse en la campera y se ve que no lo tomo y se activo.

Raro no Shocked 

Sdos

Fzprodimarca
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 10
Puntos : 14
Fecha de inscripción : 13/09/2013

http://www.prodimarca.com.ar/index.php

Volver arriba Ir abajo

Re: [problema] alarma PST 100 se disparo yendo al trabajo!

Mensaje por Contenido patrocinado Hoy a las 13:08


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.