Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Problema con bulbo de freno trasero

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con bulbo de freno trasero

Mensaje por rodrigo valiente el Lun 08 Jul 2013, 14:10

Como estan Sres?tengo 500 km en la morena y desde que la compre estoy con un problema con el bulbo de freno,lo que pasa es que al pisar el pedal de freno trasero la luz de stop queda prendida,y al dejar de pisar ya no se apaga,ya estuve revisando y pareciera que el resorte se queda trabado,razon por la cual no estoy usando el freno trasero y me arreglo frenando con el delantero,a alguien le paso lo mismo?ya le regule de varias formas y no hay caso,sera que en el primer service me solucionan? Un abrazo

rodrigo valiente
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 145
Puntos : 158
Fecha de inscripción : 11/03/2013

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por Jorge Fernandez el Lun 08 Jul 2013, 17:33

Te fijaste de desarmarlo a ver que lo esta trancando¿¿ debe tener algo que no lo deja volver.. y si no si en el service tendrian que solucionartelo Smile 

Saludos

Jorge Fernandez
Fz6 600 cc
Fz6 600 cc

Mensajes : 1351
Puntos : 1460
Fecha de inscripción : 19/11/2012

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por juan march el Lun 08 Jul 2013, 18:39

A mi me paso y le dije cuando la lleve a la agencia en los 3000 km y m lo solucionaron lo q ise yo asta llevarla fue desconectarlo asi pude usar los dos frenos juntos como siempre es una bokudes creo q con wd40 me lo solucionaron

juan march
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 196
Puntos : 225
Fecha de inscripción : 10/02/2013

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por rodrigo valiente el Mar 09 Jul 2013, 09:01

gracias,aclarado cheers 

rodrigo valiente
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 145
Puntos : 158
Fecha de inscripción : 11/03/2013

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por claudiopoint el Mar 09 Jul 2013, 15:13

Tirale WD40 y regulalo!

claudiopoint
Yamaha super tenere 1200 cc

Mensajes : 5976
Puntos : 6214
Fecha de inscripción : 15/02/2011

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por Pichibertin el Mar 09 Jul 2013, 16:03

Me paso a los 150km de tenerla... imagina mis puteadas!!! saca el bulbo y mandale wd40 y dejalo un ratito al reves para que llegue al fondo y listo. a mi no me jodio mas!

Pichibertin
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 57
Puntos : 62
Fecha de inscripción : 03/05/2013

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por pachi el Mar 09 Jul 2013, 22:43

Es una pabada regularlo
Fijate q el bulbo tiene un ganchito
Anda regulando la altura del bulbo de modo q el ganchito quede un poco suelto cuando no aplicas fuerza en el pedal
De modo q ni bien lo pisas un poco quede tenso y accione el mecanismo!,
Presta atencion moviendolo con la mano como funciona y te vas a ir dando cuenta como es
Si queres tambien hace como dicen los muchachos , tirale wd 40
Suerte y contanos como te fue!

pachi
Yamaha super tenere 1200 cc

Mensajes : 7994
Puntos : 8372
Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por PabloSR598-FZ el Jue 18 Jul 2013, 14:15

Pudiste solucionarlo?, Me paso lo mismo, y como dicen todos con WD40, por ahora anda bien. Lo que si me hizo putear a la hora de engancharlo en el pedal de freno. Termine con una pinza dandole mas apertura al gancho.

PabloSR598-FZ
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 71
Puntos : 77
Fecha de inscripción : 14/05/2013

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por rodrigo valiente el Lun 22 Jul 2013, 12:15

no consegui por ningun lado el wd40 pero encontre el w80 y le tire ese,y buee un parto fue enganchar el pedal pero funcionó.. Un abrazo

rodrigo valiente
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 145
Puntos : 158
Fecha de inscripción : 11/03/2013

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por fzmaniako el Sáb 27 Jul 2013, 21:07

saben que vi que se oxida fasilmente el fierrito del bulbo y causa el ploblema de atascarse !!! Por eso el wd40 lo soluciona todo !!! Cada ves que la lavo le tiro wd40 al bulbo , asi evito que pase otra vez !!!!!!

_________________
((( FZMANIAKO )))




Para Subir Imagen :  http://postimage.org/?lang=spanish  

fzmaniako
Moderador

Mensajes : 1662
Puntos : 1756
Fecha de inscripción : 28/10/2012

Volver arriba Ir abajo

Re: Problema con bulbo de freno trasero

Mensaje por Contenido patrocinado Hoy a las 14:56


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.