Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

amigos ayuda por favor!

Ver el tema anterior Ver el tema siguiente Ir abajo

amigos ayuda por favor!

Mensaje por MatiasPicone el Miér 29 Mayo 2013, 21:22

Hola gente! tengo un problemita, espero me puedan ayudar!
la luz azul qe indica la luz alta me qeda prendida todo el tiempo! tienen idea de por qe puede ser?
y otra cosita.. note qe en alta me tironea un poco, a eso de las 6 o 7mil vueltas como qe me cabezea. pense qe era el filtro de aire, lo saqe y lo limpie pero me sigue haciendo Sad no saben por qe puede ser? hace muy poco qe la tengo a la moto!

MatiasPicone
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 20
Puntos : 28
Fecha de inscripción : 29/05/2013

Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por Invitado el Miér 29 Mayo 2013, 21:56

@MatiasPicone escribió:Hola gente! tengo un problemita, espero me puedan ayudar!
la luz azul qe indica la luz alta me qeda prendida todo el tiempo! tienen idea de por qe puede ser?
y otra cosita.. note qe en alta me tironea un poco, a eso de las 6 o 7mil vueltas como qe me cabezea. pense qe era el filtro de aire, lo saqe y lo limpie pero me sigue haciendo Sad no saben por qe puede ser? hace muy poco qe la tengo a la moto!

Te hace el cambio de luces la perilla?? Fijate que no este zulfatada, echale un poco de W40 a la ficha, que te falle en alta puede ser la bujía o alguna basura en el carburador, yo arrancaría cambiando la bujía . total son $50 cheers !!! Suerte y conta como te fue !!

Invitado
Invitado


Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por leonievas el Miér 29 Mayo 2013, 22:50

con respecto a la luz, desconecta la la lampara y fijate si se apaga el indicador del tablero! como prueba rapida, suele pasar que bienen falladas las lamparas y se tocan los filamentos dentro de la misma...y cuando prendes la luz produce que la corriente de la luz baja te haga prender el indicador! y si miras bien prenden los dos filamentos a la vez. tambien puede ser por un problema de masa! proba eso que es lo mas rapido y sensillo de hacer!
y con respecto a lo otro....hace como dice pepe!!

leonievas
Colaborador Destacado

Mensajes : 1877
Puntos : 2044
Fecha de inscripción : 11/11/2011

Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por MatiasPicone el Jue 30 Mayo 2013, 09:46

si, la perilla funciona de dies! hace los cambios de luces y todo! pero qeda prendido el indicador en el tablero, cuando esta regulando la moto se apaga! pero ni bien la acelero un poqito se prende el indicador! muchas gracias por su ayuda chicos!

MatiasPicone
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 20
Puntos : 28
Fecha de inscripción : 29/05/2013

Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por Elias.lxcolon el Sáb 08 Jun 2013, 04:17

Hola genio, eso de que cabecea puede ser la nafta tambien, fijate que no tenga agua, que este limpia, por experiencia propia te voy a decir que mi morocha cabeceaba una banda como que tiraba peditos en alta, era porque tenia la nafta con agua, fijate que no sea esa tonteria, a mi me volvio loco y le busque la vuelta por todos lados, proba! Lo que te van a recomendar todos aca es la nafta super de Shell o Esso!

Saludos y si encontras la solucion publicala Wink

Elias.lxcolon
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 53
Puntos : 63
Fecha de inscripción : 07/05/2013

Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por eldonads el Dom 09 Jun 2013, 10:36

yo puse luces led debajo del tanque y empalme con los cables q estaban detrás de la lámpara , intente sacarlos sin tener q pelar el cable y asi empalmar en la fichita pala que trae pero parecian estar pegados , luego de eso anduve como 2 meses con la luz indicadora de la alta que predia y apagaba sola cuando quería , pero los cambios de luces andaban perfectos , (solo el indicador prendia como en tu caso) hasta que me di cuenta que hacían falso contacto los cables detrás de la lámpara , los empuje con destornillador , porq están como dentro de una cajita q no se su nombre , y lo solucione , perdón por lo largo del relato , espero q te sirva.

eldonads
Fazer 250 cc
Fazer 250 cc

Mensajes : 720
Puntos : 872
Fecha de inscripción : 05/01/2013

Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por MatiasPicone el Lun 10 Jun 2013, 11:29

@eldonads escribió:yo puse luces led debajo del tanque y empalme con los cables q estaban detrás de la lámpara , intente sacarlos sin tener q pelar el cable y asi empalmar en la fichita pala que trae pero parecian estar pegados , luego de eso anduve como 2 meses con la luz indicadora de la alta que predia y apagaba sola cuando quería , pero los cambios de luces andaban perfectos , (solo el indicador prendia como en tu caso) hasta que me di cuenta que hacían falso contacto los cables detrás de la lámpara , los empuje con destornillador , porq están como dentro de una cajita q no se su nombre , y lo solucione , perdón por lo largo del relato , espero q te sirva.



asi me pasa ami, cuando qiere se apaga solo! la verdad qe es bastante molesto qe este prendido constantemente. ahora cuando llegue a casa voy a probar con eso! espero qe sea eso! por qe sino ya nose qe tocar Sad jaja

MatiasPicone
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 20
Puntos : 28
Fecha de inscripción : 29/05/2013

Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por MatiasPicone el Lun 10 Jun 2013, 11:43

@Elias.lxcolon escribió:Hola genio, eso de que cabecea puede ser la nafta tambien, fijate que no tenga agua, que este limpia, por experiencia propia te voy a decir que mi morocha cabeceaba una banda como que tiraba peditos en alta, era porque tenia la nafta con agua, fijate que no sea esa tonteria, a mi me volvio loco y le busque la vuelta por todos lados, proba! Lo que te van a recomendar todos aca es la nafta super de Shell o Esso!

Saludos y si encontras la solucion publicala Wink


ya probe lo de la nafta, pero no era eso, le saqe toda la nafta del tanqe y le puse nafta nueva, pero sigue tironeando. puede qe sea la cubierta? ya nose la verdad!

MatiasPicone
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 20
Puntos : 28
Fecha de inscripción : 29/05/2013

Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por gustavohell el Miér 03 Jul 2013, 02:54

@MatiasPicone escribió:
@Elias.lxcolon escribió:Hola genio, eso de que cabecea puede ser la nafta tambien, fijate que no tenga agua, que este limpia, por experiencia propia te voy a decir que mi morocha cabeceaba una banda como que tiraba peditos en alta, era porque tenia la nafta con agua, fijate que  no sea esa tonteria, a mi me volvio loco y le busque la vuelta por todos lados, proba! Lo que te van a recomendar todos aca es la nafta super de Shell o Esso!

Saludos y si encontras la solucion publicala Wink


ya probe lo de la nafta, pero no era eso, le saqe toda la nafta del tanqe y le puse nafta nueva, pero sigue tironeando. puede qe sea la cubierta? ya nose la verdad!

POR EL TEMA DEL TIRONEO PREGUNTO... ¿ALGUNA VEZ LE SACASTE LA MANGUERA DEL DRENAJE DEL FILTRO DE AIRE?? SI NO LA DRENAS DE VEZ EN CUANDO TE VA A SEGUIR CHUPANDO AGUA, TE VA A TIRONEAR Y SE VA A PEDORREAR LA MOTO. OJO!! NO LE VAYAS A QUERER HACER UN AGUJERO POR COMODIDAD DE NO DRENARLA DE VEZ EN CUANDO, QUE EN VEZ DE AGUA TE VA A CHUPAR TIERRA Y FUISTE.
SOLO CON SACARLE EL PLASTICO DEL LADO IZQUIERDO VAS A VER UNA MANGUERA CON LA PUNTA SELLADA, ESA LA SACAS, LA DRENAS, TE FIJAS QUE EL CUBO DEL FILTRO ESTE SECO Y LA VOLVES A ARMAR.
ESPERO QUE TE SIRVA, YO TUVE QUE APRENDER DESARMANDO TODA LA MOTO CASI Y ERA UNA PELOTUDEZ.
ESTO PASA MAS SEGUIDO CUANDO HACE FRIO CUANDO SE CONDENSA LA HUMEDAD DEBIDO AL CALOR DEL MOTOR, EN VERANO OLVIDATE.
SALUDOS.

gustavohell
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 4
Puntos : 4
Fecha de inscripción : 10/03/2013

Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por claudiopoint el Miér 03 Jul 2013, 10:40

Lo de la luz es raro ¿Le pusiste alarma? cuando haces el cambio de luces se apaga la del tablero, acordate que tiene tambien uno para hacer la guiñada!!!
Lo del tironeo puede ser que le falte carburación, fijate de no tener el cebador puesto...

claudiopoint
Yamaha super tenere 1200 cc

Mensajes : 5976
Puntos : 6214
Fecha de inscripción : 15/02/2011

Volver arriba Ir abajo

Re: amigos ayuda por favor!

Mensaje por Contenido patrocinado Hoy a las 13:23


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.