Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

[Novato] Primer experiencia y mis respectivas dudas

Ver el tema anterior Ver el tema siguiente Ir abajo

[Novato] Primer experiencia y mis respectivas dudas

Mensaje por Nac el Vie 17 Mayo 2013, 13:59

Buenas! Ayer, finalmente, tuve el tiempo y el impetu para subirme por primera vez a la moto. Me mire un par de videos en youtube y, mas lo que habia hablado previamente con algunas personas, me mande. Al principio se me paraba porque largaba el embrague muy rapido, pero poco a poco le fui tomando la mano. La cosa es que luego de muchas veces de encender, andar unos 25 metros (estaba en el garage del edificio), frenar y apagar, me parece que me quede sin bateria, porque cuando ponia la llave en contacto no me prendia ninguna luz en el tablero y a lo sumo estaba la luz baja con muy poca potencia. Empece a usar el arranque con patada y pude hacer que funcionara algunas veces mas. La cosa es que llego un punto en el cual la moto la prendia asi y, cuando largaba el embrague en 1ra al igual que ya venia haciendo, se apagaba y a lo sumo se movia 50cm. Puede ser que le haya comido la bateria y por eso no arranca mas? Lei en un tema de aca, que aunque se encienda con patada, si la bateria esta descargada el "cdi" no funciona por lo que la moto no funciona nada... Pero no tengo idea de esto. Por otro lado, me paso tambien que alguna que otra vez, la moto se encendia un poco acelerada, cosa que tampoco se si esta bien (es una 0km si sirve de dato).

No llegue a tener mas dudas, jajja, igual lo poco que ande me encanto! Hasta me hice unas suerte de conitos para esquivar y 10 puntos! Muy contento con la moto Very Happy


Última edición por Nac el Vie 17 Mayo 2013, 14:31, editado 1 vez

Nac
Fz16 153cc
Fz16 153cc

Mensajes : 441
Puntos : 477
Fecha de inscripción : 24/03/2013

Volver arriba Ir abajo

Re: [Novato] Primer experiencia y mis respectivas dudas

Mensaje por FedericoTH el Vie 17 Mayo 2013, 14:29

Primero fijate dos cosas, quizas en el consecionario no te lo dijeron.
Fijat que el cebador no este puesto, esta al lado del guiño y es una palanquita, si esta para abajo esta puesto, puede ser por lo que te parecia acelerada.
Tambien fijate que el paso de nafta no este en reserva, es una llavecita que esta a la izquierda de la moto en el motor, si no me equivoco hacia abajo esta bien, flecha hacia arriba esta en reserva.

Saludos!

FedericoTH
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 41
Puntos : 49
Fecha de inscripción : 13/04/2013

Volver arriba Ir abajo

Re: [Novato] Primer experiencia y mis respectivas dudas

Mensaje por Invitado el Vie 17 Mayo 2013, 21:48

@FedericoTH escribió:Primero fijate dos cosas, quizas en el consecionario no te lo dijeron.
Fijat que el cebador no este puesto, esta al lado del guiño y es una palanquita, si esta para abajo esta puesto, puede ser por lo que te parecia acelerada.
Tambien fijate que el paso de nafta no este en reserva, es una llavecita que esta a la izquierda de la moto en el motor, si no me equivoco hacia abajo esta bien, flecha hacia arriba esta en reserva.

Saludos!

Dale una buena carga a la batería, seguro se murió, son medias chotas y de estar en la concesionaria paradas seguro se murió de tanto darle arranque, una vez que arranque bien , fijate el cebador que no este puesto y el paso de nafta cheers !!!

Invitado
Invitado


Volver arriba Ir abajo

Re: [Novato] Primer experiencia y mis respectivas dudas

Mensaje por Aldo_FZ el Dom 19 Mayo 2013, 00:06

Si no tiene bateria te debe arrancar si o si con patada y una vez que arranco con patada puede fallar un poco a baja revoluciones pero podes andar sin problemas.
Cuando usas el encendido electrico consume mucha bateria pero se supone que arrancas y salis andar un rato (se carga) y para el proximo arranca ya esta recuperada la bateria.
En tu caso no le diste respiro asi que seguro se agoto.
Para no andar desarmando te combiene arrancarla con patada y andar media hora minimo para que se cargue la bateria.

Saludos Aldo.

Aldo_FZ
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 46
Puntos : 56
Fecha de inscripción : 29/03/2013

Volver arriba Ir abajo

Re: [Novato] Primer experiencia y mis respectivas dudas

Mensaje por Nac el Mar 21 Mayo 2013, 00:26

Ahora me mando a probar un poco, porque la verdad estaba medio preocupado/frustrado Embarassed Muchas gracias, muchachos!

Nac
Fz16 153cc
Fz16 153cc

Mensajes : 441
Puntos : 477
Fecha de inscripción : 24/03/2013

Volver arriba Ir abajo

Re: [Novato] Primer experiencia y mis respectivas dudas

Mensaje por Sanchez el Mar 21 Mayo 2013, 12:06

A mi me pasó algo parecido. Instalé la alarma y al momento de configurarla si bien es bastante fácil, en ese momento estaba bloqueado (mi cerebro) y no la podía configurar. Habré estado como un hora entre que la prendía, apagaba y volvía a ponerla en contacto para intentar configurarla. El echo es que pasa mi abuelo que ya me había visto y me dijo "apagá la luz que se te va a comer la batería". Yo re caliente ni bola le dí y seguí. Al final pude configurarla y le intenté dar contacto. Ni se movió, después de la segunda patada arrancó como siempre, la dejé un buen tiempo y la bata se cargó. Prendela y salí a rodar un tiempo, seguro se carga. Saludos.

Sanchez
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 160
Puntos : 176
Fecha de inscripción : 30/09/2012

Volver arriba Ir abajo

Re: [Novato] Primer experiencia y mis respectivas dudas

Mensaje por Contenido patrocinado Hoy a las 13:07


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.