Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Hola gente tengo un problema con el marcador de velocidad

Ver el tema anterior Ver el tema siguiente Ir abajo

Hola gente tengo un problema con el marcador de velocidad

Mensaje por oscarfzlp el Dom 12 Mayo 2013, 21:51

gente estaba andanco como siempre y cuando frene con en frene, nunca mas se movio del cero el velocimetro
necesito ayuda

oscarfzlp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 7
Puntos : 15
Fecha de inscripción : 28/04/2013

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por Invitado el Lun 13 Mayo 2013, 01:21

@oscarfzlp escribió:gente estaba andanco como siempre y cuando frene con en frene, nunca mas se movio del cero el velocimetro
necesito ayuda

Saca la rueda delantera y sobre la parte derecha (Mirando la moto de frente) tenes el sensor, es ese aparatito redondo negro que esta al lado de la maza, limpialo bien con W40 y si tenes aceite de maquina echale un poco, arma de nuevo fijándote que tiene una caladura donde calza una pestaña giratoria (Es la que marca) , y si no anda...... Se me quemaron los papeles affraid !!!

Ah, este post debe ir en Problemas y Soluciones Embarassed

Invitado
Invitado


Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por LeoB el Lun 13 Mayo 2013, 18:34

Movido...

_________________
______________

Por donde andás?? Date de alta en el mapa Fazero! http://goo.gl/fDtlx      
Te sirvio una respuesta?  Dale  El foro lo hacemos entre todos!!
Buenas Rutas Amigo! No te voy a olvidar                                                                                

______________

LeoB
Moderador

Mensajes : 6060
Puntos : 6381
Fecha de inscripción : 18/12/2010

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por FedericoTH el Lun 13 Mayo 2013, 20:34

Evidentemente es un problema comun en las FZ.
La mia con 75Kms dejo de funcionar, no quiero desarmar nada por un tema de garantia, la tengo que llevar mañana, me dijeron que si no se resuelve limpiandola el repuesto tarda una semana.
Garron...

FedericoTH
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 41
Puntos : 49
Fecha de inscripción : 13/04/2013

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por yojeg el Lun 03 Jun 2013, 21:59

En el manual de servicio dice como medir el para ver si funciona, si no recuerdo mal son 5v.

yojeg
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 34
Puntos : 40
Fecha de inscripción : 21/02/2012

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por chuecop@yahoo.com el Mar 18 Jun 2013, 12:55

@FedericoTH escribió:Evidentemente es un problema comun en las FZ.
La mia con 75Kms dejo de funcionar, no quiero desarmar nada por un tema de garantia, la tengo que llevar mañana, me dijeron que si no se resuelve limpiandola el repuesto tarda una semana.
Garron...


Federico, en que lugar te dijeron una semana!??! tengo el pedido hecho por garantia desde Diciembre y no entran. Lo reclame en la garantia oficial en La Plata que la gestiona Moto shopping, y ya no se en que idioma putearlos para que me den una respuesta.

chuecop@yahoo.com
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 14
Puntos : 18
Fecha de inscripción : 04/09/2012

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por claudiopoint el Mar 18 Jun 2013, 14:29

El cable del sensor debe estar unos buenos mangos...

claudiopoint
Yamaha super tenere 1200 cc

Mensajes : 5976
Puntos : 6214
Fecha de inscripción : 15/02/2011

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por chuecop@yahoo.com el Mar 18 Jun 2013, 15:18

@claudiopoint escribió:El cable del sensor debe estar unos buenos mangos...


Como 1000 mangos!! pero el tema es que no se consiguee! Y ni hablar si encima la tenes en garantia.

chuecop@yahoo.com
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 14
Puntos : 18
Fecha de inscripción : 04/09/2012

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por claudiopoint el Mar 18 Jun 2013, 17:57

Que raro que no se consiga, si las arman acá a las FZ16 tienen que tener repuestos...

claudiopoint
Yamaha super tenere 1200 cc

Mensajes : 5976
Puntos : 6214
Fecha de inscripción : 15/02/2011

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por edu_lp el Mar 18 Jun 2013, 19:56

seguro que a los forros de Moto Shopping si les decis que se lo pagas aparece el repuesto al otro dia....

Andate a Area Zero a ver que te dicen al respecto!

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 285
Puntos : 307
Fecha de inscripción : 19/05/2013

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por chuecop@yahoo.com el Mar 18 Jun 2013, 23:28

@claudiopoint escribió:Que raro que no se consiga, si las arman acá a las FZ16 tienen que tener repuestos...


Lo mismo pienso yo, pero nada.....

chuecop@yahoo.com
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 14
Puntos : 18
Fecha de inscripción : 04/09/2012

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por chuecop@yahoo.com el Mar 18 Jun 2013, 23:39

@edu_lp escribió:seguro que a los forros de Moto Shopping si les decis que se lo pagas aparece el repuesto al otro dia....

Andate a Area Zero a ver que te dicen al respecto!


jajaja
Te juro que lo probe!!! llamo un amigo queriendo comprar el repuesto y ni asi. Lo mas comico, que el otro dia pase por la puerta y digo ya fue, entro y armo alto bardo y hasta que no me den uno no me voy, si tienen que desarmar una moto 0km que lo hagan.
Entro, pregunto por Luis de repuestos (fue el que siempre manejo mi reclamo) y el mecanico me dice: "No, Luis no esta mas. No trabaja mas aca". El pibe, obvio no tenia ni la mas palida idea del reclamo, ni nada y me dijo que no entraban hacia mil. De muy buena onda me dijo, te recomiendo que lo lleves a la casa del velocimetro y lo hagas arreglar ahi. Seguramente por 100 mangos te lo hacen y te lo sacas de la cabeza, y cuando llegue por garantia igual vas a tener el repuesto, por lo menos pa venderlo. Fue tan honesto y tan buena onda que casi que me fui contento jajajaja.
Finalmente, hace un rato me hinche las bolas y me decidi a desarmar. Saque la rueda, el sensor con todo su cable y resulta que estaba mordido (casi cortado) ya que de fabrica lo habian pasado mal y se ve que el tope del manubrio lo fue apretando hasta casi cortarlo. Pele cables, uni los 2 cortados, mucha cinta aisladora, lo pase bien para que no lo muerda otra vez y listo. Ya lo tengo funcionando de nuevo. Asi que asunto solucionado. Igual no me doy por vencido y voy a seguir puteando a moto shopping y yamaha. Ni da que no tengan repuesto. Lo mas comico que cuando putee a Yamaha por la pagina, el reclamo no lo manejan ellos, lo fowardean directamente al representante oficial de tu domicilio y me termino llamando este pibe de moto shopping para contarme que el reclamo les llegaba a ellos.

chuecop@yahoo.com
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 14
Puntos : 18
Fecha de inscripción : 04/09/2012

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por marcopolo el Jue 01 Ago 2013, 23:08

HOla, me paso lo mismo, compre la fz en Antrax motos de Avellaneda, fui un par de veces y el mecanico, medio mala onda, me dice que tengo que ir por la mañana con el manual de la moto ¿? Le explique que se me complicaba escapar del laburo, pero un dia fui y efectivamente me escanearon el manual y hablando con el flaco, toda la onda me explico que es un problema comun en las Fz. Se llama "reenvio" el repuesto y es el cable que va desde el tablero a la rueda.
Cuestion que me dice " espera, voy a ver si me quedo alguno porque de Yamaha me mandaron varios para prevenir estos casos", vuelve a los 2 min con una cajita que dice Yamaha y se me ilumino la cara.
"Joya, me quedo uno, ahora lo reservamos para vos..." cuando me dice esto y le escribe mi nombre a la caja, estaba re contento.
Tuve que esperar 2 dias porque estaban a full de laburo, pero el dia acordado, fui, deje la moto y al medio dia me llaman avisando que ya estaba.
Asi que tuve mucho ojete y ya esta funcionando 10 puntos.
Ahora estoy chusmeando los temas para ver el problema de la carburacion, porque tiene esa pequeña falla que me jode un poco.
Saludos

marcopolo
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 40
Puntos : 43
Fecha de inscripción : 28/03/2013

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por estguillen el Sáb 31 Ago 2013, 04:08

Para la gente que todavía tiene problemas con esto, ACA TENGO LA SOLUCIÓN.

A continuación, despues de 3000 km empezé a notar que fallaba el velocímetro, lo desarmé, el sensor estaba bien algo reseco de grasa, le puse grasa, arme todo y quedó bien... duró un dia o dos, una noche me puse a ver detalladamente en que momento fallaba, revisé el tablero, conectores y cables. Resultando ser el propio sensor. Consulté en ML valía unos cuantos mangos que ahora no me acuerdo, al rededor de 600 creo. "Antes de comprarlo, desarmo otra vez", pensé... Curioso por saber como estaba compuesto el CABLE del sensor con cables (no como había escuchado que tenían una especie de "fibra óptica), el cual deducí que los filamentos ERAN MUY FINOS para semejante juego de suspención (teniendo en cuenta que no es mucha) rompí la funda, encontré los tres cables, corte, solde con estaño y ácido a unos 10 cm de la rueda, la cual afirmé con dos precintos para que no haga juego y seguí pasando los tres cables (negros por supuesto) hasta las fichas, hize los mismos pasos para la ficha, y SANTO REMEDIO. Very Happy

He aquí que hasta el día de hoy tiene 24000 km y Jamás en la vida volvió a fallar  =)


Mi aporte, saludos chicos
Esteban Guillén
Gualeguay - Entre Rios
(del otro lado del charco) Very Happy 

estguillen
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 13
Puntos : 21
Fecha de inscripción : 27/03/2012

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por pachi el Sáb 31 Ago 2013, 08:03

Bien ahi! Era mas maña q ciencia!! :thumbs: 

pachi
Yamaha super tenere 1200 cc

Mensajes : 7994
Puntos : 8372
Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por Matimaga5 el Mar 17 Sep 2013, 23:39

Buenas... Tuve el mismo problema.. Me cambiaron el reenvio y anduvo perfecto. Saludos.

Matimaga5
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 1
Puntos : 1
Fecha de inscripción : 17/09/2013

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por walems el Miér 18 Sep 2013, 10:46

@Matimaga5 escribió:Buenas... Tuve el mismo problema.. Me cambiaron el reenvio y anduvo perfecto. Saludos.
Hola y bienvenido Matimaga5 te invito a pasar por este link http://clubfz16.foroslatin.com/f8-presentacion-de-usuarios-as asi te presentas y te damos la bienvenida
Saludos
walems

_________________
No importa la marca de tu moto EL VIENTO ES EL MISMO

walems
ADMINISTRADOR

Mensajes : 7148
Puntos : 7559
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: Hola gente tengo un problema con el marcador de velocidad

Mensaje por Contenido patrocinado Hoy a las 10:48


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.