Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

No arranca de una

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

No arranca de una

Mensaje por 0imaginacion el Sáb 11 Mayo 2013, 21:38

Buenas

Compré la moto esta semana y el encendido me está resultando bastante molesto ya que si toco el botón no prende, sino que se queda como dándole al burro y hasta que no le pegue una aceleradita no arranca. Después queda regulando joya. Esto pasa en frío o caliente.

En frío probé poniéndole el cebador pero pasa lo mismo

Alguna idea? Pregunto porque en la rouser y en un cg que probé prendía de toque

Saludos

0imaginacion
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 224
Fecha de inscripción: 14/11/2011

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por pepetrueno el Dom 12 Mayo 2013, 02:16

0imaginacion escribió:Buenas

Compré la moto esta semana y el encendido me está resultando bastante molesto ya que si toco el botón no prende, sino que se queda como dándole al burro y hasta que no le pegue una aceleradita no arranca. Después queda regulando joya. Esto pasa en frío o caliente.

En frío probé poniéndole el cebador pero pasa lo mismo

Alguna idea? Pregunto porque en la rouser y en un cg que probé prendía de toque

Saludos

Cuantos km. tiene ?? Las demás marcas no son parámetro para comparar según mi criterio (Diferente puesta a punto, diferente carburacion, etc.) Te pregunto lo de los km. por que si es muy nueva no creo que arranque al toque sin tocar el acelerador (La mia tiene 11.111 km. y si no la acelero un toque no arranca) cheers

pepetrueno
yamaha v-max
yamaha v-max

Mensajes: 3295
Fecha de inscripción: 14/03/2012

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por 0imaginacion el Dom 12 Mayo 2013, 11:47

Tiene...55 kms Razz

Puse lo de honda y bajaj porque supuse que en general debería ser de esa forma.

Igual por lo que me dijiste creo que me la voy a tener que re fumar esa jaja, si la tuya con 11.000 kms necesita acelerada la mía ni hablar xD

0imaginacion
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 224
Fecha de inscripción: 14/11/2011

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por Santi19 el Vie 17 Mayo 2013, 18:48

A mi me pasa lo mismo , y la mia tiene casi 10 mil kilometros , con el frio olvidate que te arranque de una ! yo ya le cambie la bujia , tiene la agk de iridium y mejoro un poco , fijate si te animas cambiala sale 100 pesos esa bujia !
Abrazo

Santi19
Crypton 100 cc
Crypton 100 cc

Mensajes: 333
Fecha de inscripción: 22/02/2013
Edad: 23

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por 0imaginacion el Vie 17 Mayo 2013, 18:53

Tenes el numero exacto del modelo? Todo suma jaja

0imaginacion
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 224
Fecha de inscripción: 14/11/2011

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por Santi19 el Vie 17 Mayo 2013, 19:00

0imaginacion escribió:Tenes el numero exacto del modelo? Todo suma jaja

Me fijo , y despues te lo publico porque no estoy en casa , fijate sino que hay post sobre el tema !
Abrazo

Santi19
Crypton 100 cc
Crypton 100 cc

Mensajes: 333
Fecha de inscripción: 22/02/2013
Edad: 23

Volver arriba Ir abajo

no arranca de una

Mensaje por José8 el Vie 17 Mayo 2013, 19:47

0imaginacion escribió:Buenas

Compré la moto esta semana y el encendido me está resultando bastante molesto ya que si toco el botón no prende, sino que se queda como dándole al burro y hasta que no le pegue una aceleradita no arranca. Después queda regulando joya. Esto pasa en frío o caliente.

En frío probé poniéndole el cebador pero pasa lo mismo

Alguna idea? Pregunto porque en la rouser y en un cg que probé prendía de toque

Saludos
hola loco proba con el aire capaz sea por eso xq la mía regula en tres rayitas lo más bien y arranca de una .cerralo del todo arranca y anda probando de a una vuelta . saludos :thumbs:

José8
Fz16 153cc
Fz16 153cc

Mensajes: 498
Fecha de inscripción: 24/12/2012
Edad: 39

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por claudiopoint el Vie 17 Mayo 2013, 22:05

Prendela fuego... lol! jajaja no seas maricòn y acelerala un poco que no te vas a morir, es hasta que se asiente un poco y hagas el service... Cool

claudiopoint
Yamaha super tenere 1200 cc

Mensajes: 5924
Fecha de inscripción: 15/02/2011
Edad: 35

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por Jorge Fernandez el Vie 17 Mayo 2013, 22:50

risa risa risa
claudiopoint escribió:Prendela fuego... lol! jajaja no seas maricòn y acelerala un poco que no te vas a morir, es hasta que se asiente un poco y hagas el service... Cool


Jorge Fernandez
Fz6 600 cc
Fz6 600 cc

Mensajes: 1353
Fecha de inscripción: 20/11/2012
Edad: 22

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por betterspine el Sáb 18 Mayo 2013, 08:54

Para que arranque al toque hay un monton de parametros, en tu caso el motor esta muy nuevito y duro, el tema bujia y la luz adecuada, el punto y la carburacion tienen que estar todos OK y sintonizados.
Lo mejor que podes hacer es dejarla un tanto acelerada (a unas 1500 rpm) asi cuando le das arranque tenes mas chances que quede de una. Peeeero siendo nueva y estando fria es como te dicen los vagos, hay que peinarle el acelerador un poquito...

betterspine
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 25
Fecha de inscripción: 11/12/2012
Edad: 42

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por leonievas el Sáb 18 Mayo 2013, 12:23

la mia 2010 tiene 15.600km Razz y si no la accelero...arranca igual pero se para! asi que directamente la accelero un toque y listo...
yo tenia miedo de accelerarla en frio pero viendo la bajaj 135 de mi sobrino, con ese cebador electronico la accelera al palo affraid y no pasa nada! pero a mi me da una imprecion pale

leonievas
Colaborador Destacado

Mensajes: 1742
Fecha de inscripción: 11/11/2011
Edad: 32

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por yojeg el Lun 03 Jun 2013, 21:53

Yo tambien la tengo que acelerar apenas para que arranque, solo un toque, despues que regulando bien.

yojeg
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 34
Fecha de inscripción: 21/02/2012

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por Hernygor el Miér 19 Jun 2013, 05:14

hola gente me podran dar una mano, yo compre la FZ, hace aproximadamente 3 meses osea en abril, cuando aun no estaba tan frio, y la verdad que el encendido de la moto tanto en frio como caliente era muy bueno, el problema me surgio ahora ya que con los frio de la noche la cuesta horrores arrancar, hablo de 5 a 6 intentos con el encendido primero y luego patiando, lo intente de distintas maneras tirando el cebador, sin tirarlo, acelerandola, arrancandola sin acelerar ni tocar nada, de todos modos si la acelero se ahoga, si le tiro el cebador se ahoga, alguno me podra decir como hago para que el cebador me funcione como debe ser, gracias.-

Hernygor
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 5
Fecha de inscripción: 16/04/2013
Edad: 30

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por edu_lp el Miér 19 Jun 2013, 18:01

yo a esta FZ16 hago la misma técnica que usaba en la Honda Wave, a la mañana con este frio le meto medio cebador y la arranco con el encendido electrónico acelerando un toquecito con el acelerador, y asi la mantengo pegándole pequeñas aceleraditas para que no se apague y le voy bajando lo mas rápido que puedo el cebador y la aguanto asi con pequeñas aceleraditas con el acelerador y sin cebador hasta mas o menos 4 o 5 minutos para que caliente bien el motor, me di cuenta que es un motor friolento mal...en la Wave hacia esto solo los lunes después de no usar la moto desde el viernes....y que dormia adentro la wave, y ahora la FZ16 también duerme adentro, pero es mas quisquillosa la HDP, parece que necesita mas calor que la Wave sino se te apaga el motor.

Esa técnica habiéndola usado en la Wave, me resulto perfecta de igual manera con la FZ16, solo que la tengo que dejar calentar mas tiempo...sino se me apaga a la primera cuadra que tenga que parar por un auto para dejarlo pasar y quedar en punto muerto...ahí la cagas! jajaja y se te apaga la HDP!

Ya le cale la onda con este motor friolento jajaj veremos cuando haga calor como me responde...por ahora tengo que decir que usando la misma técnica de encender la Wave, no falla y no se apaga en el primer intento jamas.Very Happy

edu_lp
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 283
Fecha de inscripción: 19/05/2013
Edad: 36

Volver arriba Ir abajo

Re: No arranca de una

Mensaje por Hernygor el Miér 19 Jun 2013, 22:39

Muchas gracias edu_lp, vamos a probar la tecnica y te cuento la verdad que es muy friolenta pero probamos con tu maña y te cuento saludos gracias por el concejo

Hernygor
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 5
Fecha de inscripción: 16/04/2013
Edad: 30

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


Permisos de este foro:
No puedes responder a temas en este foro.