Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Problema al manejar

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema al manejar

Mensaje por marianette_cba el Vie 05 Abr 2013, 01:51

Buenas noches gente. Hace poquito me compré una FZ (tiene 20 kilómetros apenas). Obviamente no la cago a palos, la llevo siempre a 4000 rpm. Soy medio manco para manejar, asique ando con cuidado. Pero hace un rato pase por una calle recta y la subí a 5ta sin pasarme de 4000rpm creo que iba como a 50 o 60kph, cuando llego a la esquina frené...baje las marchas...y con el embrague apretado siempre obviamente quise acelerar para volver a la 1ra marcha y soltar de a poquito el embrague...pero cuando quiero acelerar con el embrague apretado no "aceleraba" (osea, no hacía el "rum rum" jaja ¿se entiende?) y la rueda de atrás se frenó pero sólo por un segundo y pensé que se me había echo m....da algo dentro del embrague o la caja Shocked . Y luego volvió a seguir bien.

Es mi primera moto, NO CONOZCO las reacciones que puede tener una moto si no se maneja bien el embrague. ESPERO que haya sido por eso que se portó así porque no quiero creer que la han ensamblado mal y me valla a hacer m....da a 100 kph. scratch

A todo esto, cuando llegué a mi casa, le puse el caballete y le di masa hasta la 5ta marcha pero aparentemente estaba todo bien. La revisé y no le vi nada malo por fuera.

Aver si alguien que sepa del tema me puede aclarar la duda porque yo todavía no se manejar muy bien, y capaz que fue una cagada mía y no de la moto. Aclaro que es la primera vez en mi vida que ando en moto y que la llevo a 5ta. Perdón por el testamento Razz

marianette_cba
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 53
Puntos : 73
Fecha de inscripción : 11/11/2012

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por walems el Vie 05 Abr 2013, 11:06

Por lo que entiendo parece como si el motor se hubiera detenido por eso no aceleraba, y al largar el embrague de a poco obviamente la compresión que genera el cilindro hace lo que pareciera que se frene la rueda hasta que vuelve a ponerse en marcha...
Si fue así no es para preocuparse , se pudo haber parado xq todavía el motor esta bastante duro o habrá que regularle un poco el aire...


Saludos
walems

_________________
No importa la marca de tu moto EL VIENTO ES EL MISMO

walems
ADMINISTRADOR

Mensajes : 7154
Puntos : 7567
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por FZgus el Vie 05 Abr 2013, 12:16

scratch No entendí lo que le pasó.
¿Acelerabas con el embrague apretado y el motor no respondía?
¿No será que no bajaste a 1ª y te quedó en 2ª y cuando soltabas el embrague la sentías como pesada y que no despegaba?

FZgus
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 187
Puntos : 201
Fecha de inscripción : 20/12/2011

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por marianette_cba el Vie 05 Abr 2013, 12:31

@FZgus escribió: scratch No entendí lo que le pasó.
¿Acelerabas con el embrague apretado y el motor no respondía?
¿No será que no bajaste a 1ª y te quedó en 2ª y cuando soltabas el embrague la sentías como pesada y que no despegaba?

Aceleraba normal, sin embrague. Pero cuando llego a la esquina aprieto el embrague para frenar, y con el embrague apretado la mantenía un poco acelerada porque no había autos y no hacía falta frenar del todo. Bajé las marchas, y cuando quise acelerar no respondía y ahí se frenó un poco la rueda. Todo esto duro dos segundos, no es que me dejó a pata. Capaz que es como decís vos y me quedó en 2da.

Mi preocupación era que casi me hago percha porque la rueda me desequilibró un poco la moto y ya había frenado, me imagino si me pasa a mayor velocidad...por eso la duda gente. Lo que no entiendo es que pudo haber echo que la rueda se frene, el embrague pudo ser?

marianette_cba
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 53
Puntos : 73
Fecha de inscripción : 11/11/2012

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por marianette_cba el Vie 05 Abr 2013, 12:35

@walems escribió:Por lo que entiendo parece como si el motor se hubiera detenido por eso no aceleraba, y al largar el embrague de a poco obviamente la compresión que genera el cilindro hace lo que pareciera que se frene la rueda hasta que vuelve a ponerse en marcha...
Si fue así no es para preocuparse , se pudo haber parado xq todavía el motor esta bastante duro o habrá que regularle un poco el aire...


Saludos
walems

Y ya que estamos con el tema del aire, la moto se tira pedos Razz me parece que hay que regularla un poco. A mi parecer, el motor se paró por un segundo nomas cuando frené. La moto estaba un poco fría...

marianette_cba
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 53
Puntos : 73
Fecha de inscripción : 11/11/2012

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por _muumatt_ el Vie 05 Abr 2013, 16:37

@marianette_cba escribió:
@walems escribió:Por lo que entiendo parece como si el motor se hubiera detenido por eso no aceleraba, y al largar el embrague de a poco obviamente la compresión que genera el cilindro hace lo que pareciera que se frene la rueda hasta que vuelve a ponerse en marcha...
Si fue así no es para preocuparse , se pudo haber parado xq todavía el motor esta bastante duro o habrá que regularle un poco el aire...


Saludos
walems

Y ya que estamos con el tema del aire, la moto se tira pedos Razz me parece que hay que regularla un poco. A mi parecer, el motor se paró por un segundo nomas cuando frené. La moto estaba un poco fría...

Eso es porque se esta acentando compañero..... la mia con 3000k ya no lo hace mas! cheers ....y porsupuesto que es la regulacion pero primero metele kms.
sobre lo que comentas de lo ocurrido entiendo que se trabo la rueda al revajar mientraas acelerabas un poco. muyyyyy muyyyyy rarro...
ahora la sentis rrara? xq kpaz fue otra cosa externa.... el problema seria que te pase a 80 o 90 kms como le paso a otro compañero que no me acuerdo como se llamaba con la diferencia que a el le paso rutiando Shocked .

mi consejo es que hagas lo mismo que hiciste, ES DECIR, andala y repeti el proseso que realisaste donde se te "trabo" la rueda para ver si no fue mala suerte, y asi descartar que es algo de la moto grave.

suertte y a vercomo va!!

_muumatt_
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 161
Puntos : 177
Fecha de inscripción : 21/11/2012

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por FABIAN-LASER el Vie 05 Abr 2013, 17:39

@walems escribió:Por lo que entiendo parece como si el motor se hubiera detenido por eso no aceleraba, y al largar el embrague de a poco obviamente la compresión que genera el cilindro hace lo que pareciera que se frene la rueda hasta que vuelve a ponerse en marcha...
Si fue así no es para preocuparse , se pudo haber parado xq todavía el motor esta bastante duro o habrá que regularle un poco el aire...


Saludos
walems

Coincido.

FABIAN-LASER
Fazer 250 cc
Fazer 250 cc

Mensajes : 681
Puntos : 691
Fecha de inscripción : 25/10/2011

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por FZgus el Vie 05 Abr 2013, 18:16

POR FAVOR REVISALE EL ACEITE Shocked , No vaya a ser que te la hayan dado con casi nada del vital elemento, y si podés cambiarselo mejor.

FZgus
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 187
Puntos : 201
Fecha de inscripción : 20/12/2011

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por Jorge Fernandez el Vie 05 Abr 2013, 22:04

@FABIAN-LASER escribió:
@walems escribió:Por lo que entiendo parece como si el motor se hubiera detenido por eso no aceleraba, y al largar el embrague de a poco obviamente la compresión que genera el cilindro hace lo que pareciera que se frene la rueda hasta que vuelve a ponerse en marcha...
Si fue así no es para preocuparse , se pudo haber parado xq todavía el motor esta bastante duro o habrá que regularle un poco el aire...


Saludos
walems

Coincido.


Conincido x 2 ,, en mi opinion se te apago xq esta re nuevita affraid y cuando soltaste primero se "freno" hasta que se puso en marcha otra vez, y x tu poca experiencia en moto no te distes cuenta. Segun yo (y espero) solo fue un buen susto amigo cheers a seguir andando y a agarrarle confianza aplauso

Jorge Fernandez
Fz6 600 cc
Fz6 600 cc

Mensajes : 1351
Puntos : 1460
Fecha de inscripción : 19/11/2012

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por marianette_cba el Sáb 06 Abr 2013, 02:03

Muchas gracias a todos gente, son unos capos. Recién llego y anda joya la máquina. Ami me dijeron que podía ser porque bajé a 1ra y que solo tenía que bajar a 2da porque no había frenado la moto del todo. Capaz que fue una cagada mia porque como dije, es mi primera moto y la primera vez que ponía 5ta entonces seguro me la mandé yo.

Sobre el aceite, lo medí y da bien guiño

marianette_cba
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 53
Puntos : 73
Fecha de inscripción : 11/11/2012

Volver arriba Ir abajo

Re: Problema al manejar

Mensaje por Contenido patrocinado Hoy a las 13:07


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.