Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Arranque electrico muerto! Ya venia fallando

Ver el tema anterior Ver el tema siguiente Ir abajo

Arranque electrico muerto! Ya venia fallando

Mensaje por eldune el Miér 13 Feb 2013, 00:37

Les comento, tengo solo arranque electrico en la fz, no tengo patada, no tiene puesta alarma, solo lowjack.

Bueno el problema es el siguiente, varias veces me paso que al querer darle arranque con el botoncito no pasaba nada, y apagaba y prendia un par de veces el boton de corte, y agarraba.
Ahora se murio definitivamente, no quiere saber nada, que opinan que pueda ser? de bateria esta bien pruevo todas las luces y no hay drama.
Se abra sulfatado las teclas del arranque?

eldune
Crypton 100 cc
Crypton 100 cc

Mensajes : 307
Puntos : 373
Fecha de inscripción : 28/01/2012

Volver arriba Ir abajo

Re: Arranque electrico muerto! Ya venia fallando

Mensaje por Invitado el Miér 13 Feb 2013, 01:58

@eldune escribió:Les comento, tengo solo arranque electrico en la fz, no tengo patada, no tiene puesta alarma, solo lowjack.

Bueno el problema es el siguiente, varias veces me paso que al querer darle arranque con el botoncito no pasaba nada, y apagaba y prendia un par de veces el boton de corte, y agarraba.
Ahora se murio definitivamente, no quiere saber nada, que opinan que pueda ser? de bateria esta bien pruevo todas las luces y no hay drama.
Se abra sulfatado las teclas del arranque?

Tirale W40 al botón y al manillar, proba si arranca y si no medí la carga de la batería, cuando deja de andar el burro por falta de carga las luces igual prenden por que el consumo es mucho mas bajo !!! Fijate si el agua esta bien y después mirale la chancha que por ahí se zulfato cheers !!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Arranque electrico muerto! Ya venia fallando

Mensaje por claudiopoint el Miér 13 Feb 2013, 07:37

Revisa los fusibles, sino como dice pepe, chancha o bateria!

claudiopoint
Yamaha super tenere 1200 cc

Mensajes : 5976
Puntos : 6214
Fecha de inscripción : 15/02/2011

Volver arriba Ir abajo

Re: Arranque electrico muerto! Ya venia fallando

Mensaje por eldune el Miér 13 Feb 2013, 13:24

bueno fui al taller de un amigo que tiene el tester (ese para medir la corriente electrica) y tocando y tocando descubri que tiene quemado el automatico del burro (es un clinindro con dos cables al lado de la bateria) despues veo si lo compro, es una bioludez cambiarlo

eldune
Crypton 100 cc
Crypton 100 cc

Mensajes : 307
Puntos : 373
Fecha de inscripción : 28/01/2012

Volver arriba Ir abajo

Re: Arranque electrico muerto! Ya venia fallando

Mensaje por Contenido patrocinado Hoy a las 13:21


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.