Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Problemas con el arranque eléctrico

Ir abajo

Problemas con el arranque eléctrico

Mensaje por ezedrommond el Dom 10 Feb 2013, 11:54

Buenos días fazeros. Apelo a su experiencia y amabilidad comentándoles lo siguiente:

Mi FZ tiene 2700km. Esta semana estuve yendo al laburo normalmente, 50 min de viaje, 7 horas la moto parada, con la alarma x-28 presencial conectada. Como una vez me paso que no use la moto durante una semana y la alarma me consumió la batería, cada vez que llego a mi casa, la meto adentro y le saco el fusible a la alarma. Hasta ahí todo bien.

Pero después de esta semana, me sucedió lo siguiente: hoy a la mañana, voy a arrancar la moto, y de pronto el arranque hace un ruido que suena de la siguiente forma: "tttrrrrrrrrrrrrrrk". me fije si estaba en neutro y estaba en neutro, chequee el botón de on/off del encendido y todo bien. saco la llave, meto de nuevo, y cuando voy a prender, el ruido cambia "Tak-tak". Decido probar de nuevo después de unos segundos... el ruido cambia nuevamente: "Tak". y asi se quedo. entonces, pruebo con la patada, y enciende al instante, todo perfecto. Salgo a andar, y cuando llego a destino, apago la moto, y pruebo encenderla de nuevo, y vuelve el primer sonido: "tttrrrrrrrrrrrk". repito el mismo procedimiento que antes, y el ruido se va haciendo mas corto, pero con patada arranca perfecto. que le puede estar pasando a la moto? agradezco todo tipo de comentarios. un abrazo grande!

Eze
avatar
ezedrommond
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 77
Puntos : 94
Fecha de inscripción : 20/11/2012

http://www.facebook.com/drommond

Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por Invitado el Dom 10 Feb 2013, 12:59

Master, la X28 si la tenes varios días parada te come la batería affraid (Fijate que hay un tutorial al respecto), a mi ya me paso !!! Sacale la batería y fijate el agua (Seguro esta seca) Completale el agua que le falte, dale una buena carga y si te lo sigue haciendo ahí ya tendrías que revisar la "chanchita" que quizás este zulfatada y haga falso contacto !!! Suerte y comenta si se soluciono cheers !!

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por ezedrommond el Dom 10 Feb 2013, 13:17

Gracias pepetrueno! voy a hacer eso, y después les cuento! :thumbs:
avatar
ezedrommond
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 77
Puntos : 94
Fecha de inscripción : 20/11/2012

http://www.facebook.com/drommond

Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por pachi el Mar 12 Feb 2013, 08:39

Dale unas gotitas de Factor AG, Cada 8 horas en ayuno, durante 3 dias, si los cintomas no pasan proba con unos enemas!! Tu BB debe tener gases!!!! Jaja JAJAJA
Chiste!!!
Seguro q es como dice pepe ,amigo metalero!!!! Y si lo sigue haciendo!!! Olvidate!! Corre ungente a una tienda de moto partez maz zercana, y coje un acumulador nuevo! ( Bateria le dice aqui!) Veraz q el inconveniente ze zoluziona joder!!! Animo! A no decaer chaval!! Que la vida es un carnaval y mas bello es vivir andando!!!! En una FZ obviamente!!! aplauso1 Jaja
salud salu!!
avatar
pachi
Yamaha super tenere 1200 cc

Mensajes : 8018
Puntos : 8401
Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por ezedrommond el Mar 12 Feb 2013, 20:44

@pachi escribió:Dale unas gotitas de Factor AG, Cada 8 horas en ayuno, durante 3 dias, si los cintomas no pasan proba con unos enemas!! Tu BB debe tener gases!!!! Jaja JAJAJA
Chiste!!!
Seguro q es como dice pepe ,amigo metalero!!!! Y si lo sigue haciendo!!! Olvidate!! Corre ungente a una tienda de moto partez maz zercana, y coje un acumulador nuevo! ( Bateria le dice aqui!) Veraz q el inconveniente ze zoluziona joder!!! Animo! A no decaer chaval!! Que la vida es un carnaval y mas bello es vivir andando!!!! En una FZ obviamente!!! aplauso1 Jaja
salud salu!!

jajaja voy a seguir tu consejo pachi! salud!!! salud

por otra parte... hoy la encendí con la patada, me fui hasta general rodríguez, y al volver a lugano, la apago... y cuando intento prenderla con el encendido eléctrico, prendió al instante. Eso es bueno, malo, o masomenos?? Shocked
avatar
ezedrommond
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 77
Puntos : 94
Fecha de inscripción : 20/11/2012

http://www.facebook.com/drommond

Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por Invitado el Mar 12 Feb 2013, 21:53


jajaja voy a seguir tu consejo pachi! salud!!! salud

por otra parte... hoy la encendí con la patada, me fui hasta general rodríguez, y al volver a lugano, la apago... y cuando intento prenderla con el encendido eléctrico, prendió al instante. Eso es bueno, malo, o masomenos?? Shocked [/quote]


Eso quiere decir que tenes que ponerle agua a la batería que esta seca y darle una buena carga affraid !!! La batería al estar seca no puede mantener la carga que recibe y si la seguís andando así seguro la haces percha!!! Por ahí zafas de cambiarla poniéndole agua hasta completar el nivel y dándole una carga lenta de 24 Hs. cheers !!! Suerte

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por ezedrommond el Dom 17 Feb 2013, 15:39

bueno, les sigo contando la historia:

tengo un cargador automático Black & Decker. completé los niveles de agua de la batería... pongo a cargar y me salta el error F03, y deja de cargar. Me fijo en el manual, y el error F03 representa "célula interna abierta/sulfatada. reemplazar".

mañana me voy a dar una vuelta por Varta a ver si me compro otra... o hay alguna otra marca que sea copada? saludos, gente!
avatar
ezedrommond
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 77
Puntos : 94
Fecha de inscripción : 20/11/2012

http://www.facebook.com/drommond

Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por pachi el Dom 17 Feb 2013, 20:04

Esta en corto!
Si podes compra una yuasa!
Suerte
avatar
pachi
Yamaha super tenere 1200 cc

Mensajes : 8018
Puntos : 8401
Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por ezedrommond el Dom 17 Feb 2013, 20:35

cual seria el modelo, pachi? miro en mercadolibre y aparecen mil baterias yuasa con diferentes nombres, pero no se cual es la de 12v 5ah...
avatar
ezedrommond
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 77
Puntos : 94
Fecha de inscripción : 20/11/2012

http://www.facebook.com/drommond

Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por pachi el Dom 17 Feb 2013, 21:08

Fijate si la que tenia la moto tiene una serie de numeros y letras , copialas y decile al de la casa de repuestos.
Comunmente son bastante parecidos los codigos de una marca a la otra
avatar
pachi
Yamaha super tenere 1200 cc

Mensajes : 8018
Puntos : 8401
Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por Invitado el Dom 17 Feb 2013, 21:40

Ahora que le completaste el agua hacete otro viajecito y probala antes de cambiarla cheers , seguro se recupera ( Al menos a mi me paso así ) y eso que yo la cargue con un cargador casero ( Ese no marca nada jajajaaja ) !!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Problemas con el arranque eléctrico

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.