Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

lave la moto y me tiraba chispa y se apago

Ver el tema anterior Ver el tema siguiente Ir abajo

lave la moto y me tiraba chispa y se apago

Mensaje por *cell el Jue 13 Dic 2012, 21:57

sera cuando la lave moje la bujia o algo como q hace pi pi de ahi y dps saque el chupete y taba un poquito humedo tendria q cambiar la bujia cuando se moja o q hacer espero respeusta gente?


Última edición por leo_b el Jue 13 Dic 2012, 22:42, editado 1 vez (Razón : Movido a "Problemas y Soluciones")

*cell
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 15
Puntos : 37
Fecha de inscripción : 16/11/2012

Volver arriba Ir abajo

Re: lave la moto y me tiraba chispa y se apago

Mensaje por LeoB el Jue 13 Dic 2012, 22:38

Que extraño!
Se deberia aguantar mas que bien una lavada... salvo que le hayas dado mucho con una hidro affraid

Si tenés, ponele WD40 o alguno similar en el capuchon, pero no creo que sea el capucho mojado solamente... debe haber entrado agua en otro lado... abajo del asiento por ejemplo?
Gira el burro de arranque?

_________________
______________

Por donde andás?? Date de alta en el mapa Fazero! http://goo.gl/fDtlx      
Te sirvio una respuesta?  Dale  El foro lo hacemos entre todos!!
Buenas Rutas Amigo! No te voy a olvidar                                                                                

______________

LeoB
Moderador

Mensajes : 6060
Puntos : 6381
Fecha de inscripción : 18/12/2010

Volver arriba Ir abajo

Re: lave la moto y me tiraba chispa y se apago

Mensaje por _muumatt_ el Vie 14 Dic 2012, 16:29

eso pasa aveces con la hidro.... ya me diste cagaso!! x si acaso no la lavo mas asco ... jajaja. volviendo al temas lo mejor es que trates de sacar todo el agua si es que quedo o esperar q se seque y desp wd40 para sacar los restos. espero q con eso no te largue nda...

_muumatt_
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 161
Puntos : 177
Fecha de inscripción : 21/11/2012

Volver arriba Ir abajo

Re: lave la moto y me tiraba chispa y se apago

Mensaje por Contenido patrocinado Hoy a las 10:46


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.