Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Problemas con el encendido !! (Urgente por si les pasa)

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por santinodeameghino el Sáb 22 Oct 2011, 21:06

Antes que nada Muy buenas gente..
Les comento hace 5 días que tengo mi FZ16 Naranjita con tan solo 150 Kms hechos y hoy por primera vez se me quedo pegado el encendido
no se mucho de motores pero descubrí que tiene un pequeño tambor pegado a la batería que es el que hace el corte cuando uno presiona el botón de encendido y luego lo suelta. Y es lo que a mi se me trabo, por ende me movia el burro continuamente !! por mas que le sacara la llave o le cortara la corriente !! primero lo que hice fue quitarle el protector de goma del cable positivo que va al burro para que cortase y no me hiciese alguna ruptura en el burro, tiene un pequeño tornillo Pilips y logre quitar el contacto (Todo eso con la batería aun tirando el burro de arranque !!) estaba desesperado !!. Luego quite las cachas laterales derechas y pude acceder al tamborsito de corte, le pegue unos golpesitos con la culata del destornillador y santo remedio !!, volví a conectar todo y no le mandaba mas corriente al burro.
A el cable que va al burro no le puse el tornillo para que si me volviese a pasar solamente le pego el tiron y salvo el burro de arranque.
El lunes sin falta llamo al flaco de la concesionaria que me la vendió y le comento el tema, porque me parece que es muy delicado el tema
Después subo fotos para que tengan una idea de lo que les hablo
Un abrazo grande.. y ojala no les pase a ustedes

PD:
Gente me pude comunicar con esta gente y sin drama me cambian todo lo que haga falta, gracias a la garantía, le
van a hacer un test completo por lo que me dijeron !! (Anteriormente prometí subir fotos !! bueno ahora me doy cuenta que no se subirlas !!) SEPAN DISCULPAR ...


Última edición por santinodeameghino el Mar 25 Oct 2011, 19:34, editado 1 vez

santinodeameghino
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 8
Puntos: 13
Fecha de inscripción: 14/10/2011

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por juancito_85 el Sáb 22 Oct 2011, 21:33

Que haces santino!!! che que pequeño quilombo que se te armo!!!! yo creo que si me pasa algo parecido, me tiro al piso y me pongo a llorar jajajajaja
buenisimo que te diste maña y lo solucionaste!!!

che pregunta offtopic, no llegas a hacerle 1000km en dos semanas y te venis para rosario no? digo porque hay un par de chicos de pasan por ahi cerca.... Very Happy

juancito_85
Crypton 100 cc
Crypton 100 cc

Mensajes: 349
Puntos: 362
Fecha de inscripción: 26/12/2010

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por Luck2011 el Sáb 22 Oct 2011, 23:26

La verdad Santino, muy buen dato. Me pasó una vez en un 504 que tenía. Pero si me pasaba en la moto hasta que pensara en todo eso donde estaba se me quemaba el burro, la batería todo. Gracias por compartirlo.

Luck2011
Fz6 600 cc
Fz6 600 cc

Mensajes: 1167
Puntos: 1218
Fecha de inscripción: 01/09/2011

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por iTam el Sáb 22 Oct 2011, 23:38

una aclaracion, ese tambor es un relay de alta potencia para que alimente el burro cuando pulsamos la tecla. Si la alimentacion del burro pasara direnctamente por la tecla, se deretiria a la segunda puesta en marcha.

iTam
Fz6 600 cc
Fz6 600 cc

Mensajes: 1518
Puntos: 1604
Fecha de inscripción: 27/09/2011

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por FZDelsuR el Dom 23 Oct 2011, 04:02

Creo q a eso vulgarmente lo llaman "chanchito de arranque" no? estas en la garantia tranqui q seguro te lo cambian!

FZDelsuR
Yamaha R1 1000 cc
Yamaha R1 1000 cc

Mensajes: 2611
Puntos: 2615
Fecha de inscripción: 08/12/2010

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por leon666 el Dom 23 Oct 2011, 09:35

buen dato.

saluti.
leon666.

_________________
Por que mirar el paisaje desde un auto como si fuera una TV cuando puedo estar dentro de él ?
"Yo comi en La Coneja"
"Si kiki dona organos, reservenme el culo"
"Vamos todos a XANADU, paga Elenano"
"El Cacique siempre ruteara junto a nosotros"


Para que explicar  a la gente por qué ando en moto ?
Para los que entienden, la explicación no es necesaria y
para aquellos que no entienden, ninguna explicación es posible
.



leon666
ADMINISTRADOR

Mensajes: 10873
Puntos: 12239
Fecha de inscripción: 17/08/2010

http://www.gasav.com.ar

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por iTam el Dom 23 Oct 2011, 23:25

FZDelsuR escribió:Creo q a eso vulgarmente lo llaman "chanchito de arranque" no? estas en la garantia tranqui q seguro te lo cambian!

exactamente!

iTam
Fz6 600 cc
Fz6 600 cc

Mensajes: 1518
Puntos: 1604
Fecha de inscripción: 27/09/2011

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por santinodeameghino el Mar 25 Oct 2011, 19:42

juancito_85 escribió:Que haces santino!!! che que pequeño quilombo que se te armo!!!! yo creo que si me pasa algo parecido, me tiro al piso y me pongo a llorar jajajajaja
buenisimo que te diste maña y lo solucionaste!!!

che pregunta offtopic, no llegas a hacerle 1000km en dos semanas y te venis para rosario no? digo porque hay un par de chicos de pasan por ahi cerca.... Very Happy


Juancito_85:

La verdad no creo amigo !! una que no creo poder hacerle ese kilometraje, y otra estoy hasta la cabeza con el laburo.. y para colmo y por suerte estoy por cambiar de laburo, (a uno mejor obviamente !) y mas se me complica, con decirte que tuve que mandar a la Colo en una combi toda envuelta en cobijas !!, porque no pude llevarla yo !!
Pero no te preocupes que tengo pensado recorrerme todo el pais con mi colo.
Un abrazo grande, y nos mantenemos en contacto..
Cualquier cosa. " Santiago Dechia " para el Face

santinodeameghino
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 8
Puntos: 13
Fecha de inscripción: 14/10/2011

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por claudiopoint el Mar 25 Oct 2011, 19:53

Que garrón, menos mal que te dás maña! Ya queda el antecedente por si le pasa a otro!!! Suerte!!!

claudiopoint
Yamaha super tenere 1200 cc

Mensajes: 5973
Puntos: 6238
Fecha de inscripción: 15/02/2011

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por LesPaul_GTi el Miér 26 Oct 2011, 12:05

santinodeameghino escribió:
juancito_85 escribió:Que haces santino!!! che que pequeño quilombo que se te armo!!!! yo creo que si me pasa algo parecido, me tiro al piso y me pongo a llorar jajajajaja
buenisimo que te diste maña y lo solucionaste!!!

che pregunta offtopic, no llegas a hacerle 1000km en dos semanas y te venis para rosario no? digo porque hay un par de chicos de pasan por ahi cerca.... Very Happy


Juancito_85:

La verdad no creo amigo !! una que no creo poder hacerle ese kilometraje, y otra estoy hasta la cabeza con el laburo.. y para colmo y por suerte estoy por cambiar de laburo, (a uno mejor obviamente !) y mas se me complica, con decirte que tuve que mandar a la Colo en una combi toda envuelta en cobijas !!, porque no pude llevarla yo !!
Pero no te preocupes que tengo pensado recorrerme todo el pais con mi colo.
Un abrazo grande, y nos mantenemos en contacto..
Cualquier cosa. " Santiago Dechia " para el Face

Yo le hice 1200 en una semana y media, así que no te hagás drama que se puede! Razz

LesPaul_GTi
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 36
Puntos: 39
Fecha de inscripción: 21/09/2011

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por Fz16mendoza el Vie 28 Oct 2011, 08:29

A mi me paso desde la 2da vez que le di arranque y la lleve al Service 2 veces, Me cambiaron la Chanchita de arranque la que esta al lado de la bateria y no odió mas. debe venir mala de aranque... A diferencia tuya yo no podia sacar el tornillito philips y estuvo dando arranque como 5 minutos, Me dessperé

Fz16mendoza
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 58
Puntos: 97
Fecha de inscripción: 25/07/2011

Volver arriba Ir abajo

Yo tengo un problema con el relay de arranque... y no lo consigo!!

Mensaje por huevocat1975 el Mar 03 Ene 2012, 15:23

Hola gente, feliz año para todos, les comento que yo estoy teniendo problemas con mi FZ, desde que la compré tuve problemas para hacerla arrancar con el encendido, la llevé al service oficial, y nunca me pudieron solucionar el tema, la llevé al service anteayer y me devolvió la moto con la luz inferior derecha del tablero (que creo es algo del filtro de aceite) constantemente encendido y me dijo que ya se iba a apagar, pasó... anoche ya no me andubo mas el arranque electrico, la llevé hoy y me dice el service que es el relay de arranque, me andube por medio Catamarca buscando uno y no encuentro, y en uno de los tantos lugares en los que fuí averiguando me dijeron que recibieron una notofocación de Yamaha, en lam caul decia que no hay que lavarlas con hidrolavadoras, ya que el tambor como la parte elctrica bajo el asiento es susceptible a cortos al contacto con el agua, supongo que ahora yo tengo la culpa, alguien me puede informar por MP si sabe de algun lugar de donde lo pueda comprar y me lo envien a Catamarca ?, la verdad que estaria muy agradecido. Ahh!, me olvidé de commentarles que la compre en Mayo del 2011.

huevocat1975
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 14
Puntos: 22
Fecha de inscripción: 20/06/2011

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por Luck2011 el Mar 03 Ene 2012, 21:42

huevocat1975 escribió:Hola gente, feliz año para todos, les comento que yo estoy teniendo problemas con mi FZ, desde que la compré tuve problemas para hacerla arrancar con el encendido, la llevé al service oficial, y nunca me pudieron solucionar el tema, la llevé al service anteayer y me devolvió la moto con la luz inferior derecha del tablero (que creo es algo del filtro de aceite) constantemente encendido y me dijo que ya se iba a apagar, pasó... anoche ya no me andubo mas el arranque electrico, la llevé hoy y me dice el service que es el relay de arranque, me andube por medio Catamarca buscando uno y no encuentro, y en uno de los tantos lugares en los que fuí averiguando me dijeron que recibieron una notofocación de Yamaha, en lam caul decia que no hay que lavarlas con hidrolavadoras, ya que el tambor como la parte elctrica bajo el asiento es susceptible a cortos al contacto con el agua, supongo que ahora yo tengo la culpa, alguien me puede informar por MP si sabe de algun lugar de donde lo pueda comprar y me lo envien a Catamarca ?, la verdad que estaria muy agradecido. Ahh!, me olvidé de commentarles que la compre en Mayo del 2011.


Hola. En cuanto pueda me fijo si pasó por una casa acá en La Plata a ver si lo tienen y al menos te averiguo precio, si viene o no. De no ser así por ahí vas a tener más suerte con alguien de Capital! Viste lo que dicen. Dios está en todos lados pero atiende en Buenos Aires. Suerte!

Luck2011
Fz6 600 cc
Fz6 600 cc

Mensajes: 1167
Puntos: 1218
Fecha de inscripción: 01/09/2011

Volver arriba Ir abajo

Re: Problemas con el encendido !! (Urgente por si les pasa)

Mensaje por Rodrigo.- el Mar 03 Ene 2012, 22:46

chuta cabro perece q en ese concesionario no valen nada... llevala a otro y seguro te lo solucionan o mandalo a un verdadero mecanico de motos xq me dio rabia leer lo cabrones q fueron en ese conce.

Rodrigo.-
Fazer 250 cc
Fazer 250 cc

Mensajes: 660
Puntos: 717
Fecha de inscripción: 21/08/2011

Volver arriba Ir abajo

gracias

Mensaje por huevocat1975 el Miér 04 Ene 2012, 19:14

Luck2011 escribió:
huevocat1975 escribió:Hola gente, feliz año para todos, les comento que yo estoy teniendo problemas con mi FZ, desde que la compré tuve problemas para hacerla arrancar con el encendido, la llevé al service oficial, y nunca me pudieron solucionar el tema, la llevé al service anteayer y me devolvió la moto con la luz inferior derecha del tablero (que creo es algo del filtro de aceite) constantemente encendido y me dijo que ya se iba a apagar, pasó... anoche ya no me andubo mas el arranque electrico, la llevé hoy y me dice el service que es el relay de arranque, me andube por medio Catamarca buscando uno y no encuentro, y en uno de los tantos lugares en los que fuí averiguando me dijeron que recibieron una notofocación de Yamaha, en lam caul decia que no hay que lavarlas con hidrolavadoras, ya que el tambor como la parte elctrica bajo el asiento es susceptible a cortos al contacto con el agua, supongo que ahora yo tengo la culpa, alguien me puede informar por MP si sabe de algun lugar de donde lo pueda comprar y me lo envien a Catamarca ?, la verdad que estaria muy agradecido. Ahh!, me olvidé de commentarles que la compre en Mayo del 2011.


Hola. En cuanto pueda me fijo si pasó por una casa acá en La Plata a ver si lo tienen y al menos te averiguo precio, si viene o no. De no ser así por ahí vas a tener más suerte con alguien de Capital! Viste lo que dicen. Dios está en todos lados pero atiende en Buenos Aires. Suerte!

Gracias por prestar atención a mi problema

huevocat1975
Zanellita 50 cc
Zanellita 50 cc

Mensajes: 14
Puntos: 22
Fecha de inscripción: 20/06/2011

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.