Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Problema con el arranque en frio...

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Problema con el arranque en frio...

Mensaje por P.P. el Mar 05 Ago 2014, 08:39

Un consejo: gastense $200 en una bujia de Iridium y solucionado el problema. La mejora en arranque en frio es notable...

Slds...

P.P.
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 85
Puntos : 119
Fecha de inscripción : 10/05/2012

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por hlcarrizo el Miér 06 Ago 2014, 08:22

@P.P. escribió:Un consejo: gastense $200 en una bujia de Iridium y solucionado el problema. La mejora en arranque en frio es notable...

Slds...

uqe tal, por favor posteate el modelo exacto que compraste, si tuviste buena experiencia, y donde la compraste, saludos

hlcarrizo
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 22
Puntos : 26
Fecha de inscripción : 07/05/2014

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por P.P. el Miér 06 Ago 2014, 18:37

La bujía es una ngk iridium cr9eix. La mejora se nota muchísimo en el arranque en frío. El motor se nota un poquito mas ágil, pero se diferenciaría mejor si le agregas trabajas filtro y escape. Vale la pena por $200 y pico, ademas dura + de el doble que una bujía standard. La compre en Rosario, en un negocio por sobre Avda. Eva Peron, cerca de la circunvalación. Si encuentro la tarjeta, dejo la dirección exacta...

Slds...

P.P.
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 85
Puntos : 119
Fecha de inscripción : 10/05/2012

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Invitado el Miér 06 Ago 2014, 19:00

Hagan regular el carburador como se debe y no tienen por que tener problemas de arranque, ni en frío ni en caliente, estando bien carburada y regulada no tiene ningún problema y no hace falta poner bujía de Iridium ni filtro K&N ni nada por el estilo, la mía es 2011 y esta perfectamente carburada con la bujía original, tiene 14.000 km. y sin ningún problema  guiño  !!!

Invitado
Invitado


Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Arancu el Miér 06 Ago 2014, 19:58

me sumo a pepe trueno, la moto tiene que arrancar de una a cualquier temperatura. el tema es carburarla o hacerla carburar. de fabrica viene muy pijotera y ni con el cebador la engordas para que arranque.
igual la iridium es una masa, quema cualquier cosa, pero no es la solución al problema.
en la mia, se le subió menos de un mm la aguja (antes de que yo la tuviera) y arranca al toque, al principio regulaba muy mal hasta que calentaba pero era tema de luz de valvulas, tenia la admicion en 0. despeus de eso arranca de una y queda regulando perfecto.
busquen por ahi, primero burca y despues valvulas. la moto tiene que arrancar!

Arancu
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 208
Puntos : 238
Fecha de inscripción : 25/11/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por P.P. el Jue 07 Ago 2014, 09:31

coincido con vos, pepetrueno. La moto estando perfectamente carburada tiene que andar en forma optima, con sus partes originales. Yo solo comente que con el cambio de bujía esta MEJORO sobre sus parámetros normales. El comentario sobre cambio de filtro y escape es para aquellos que estan en la necesidad de observar un cambio mas pronunciado en cuanto a prestaciones, etc...

Slds...

P.P.
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 85
Puntos : 119
Fecha de inscripción : 10/05/2012

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Guido76 el Jue 07 Ago 2014, 14:12

Es normal lo que te pasa. Tengo la moto hace un año con muy pocos kilometros y me sigue pasando.
Lo que tenés que hacer tal cual como leiste en el manual, es encenderla y no le corras el cebador a la mitar, porque al ponerlo en la mitad lo estás cerrando.
Correlo solo un poco para atrás, y quedate al lado de la moto.
Si hace mucho frio en 3 minutos o menos ya la podés usar, y si no hace tanto frio como en estos días, en 1 minuto ya empieza a normalizar.
Ahora leo que muchos la encienden y la "calientan" acelerandola. Les puedo dejar una recomendación?
No la calienten acelerandola. Esa es una aceleración despareja, y en un regimen desparejo.
Dejenle el cebador, a lo sumo bajenlo un poco para que se caliente de manera constante.
Eso va a darles 2 beneficios, se va a calentar mas rapido y parejo, y al hacerlo constante
van a estar cuidando mejor el motor en ese momento tan importante que es el calentamiento!
Saludos! cheers 

Guido76
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 19
Puntos : 25
Fecha de inscripción : 03/05/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Arancu el Jue 07 Ago 2014, 15:38

como dijo el ingeniero garibaldi....... los motores térmicos se calientan en movimiento.
cebador puesto para las primeras cuadras y cambios cortos para el resto. andar con el cebador puesto es malo (exceso de nafta en la mezcla produce ollin y carbón que se acumula tanto en el cilindro como en todo el escape)
Dejar girar un motor sin carga es la manera mas lenta de calentar un motor. por que no esta haciendo ningun esfuerzo. yyy solo calienta el cilindro y la tapa, dejando todo la parte de abajo con gran diferencia de temperatura.
sobre todo en los nuestros refrigerado por aire, están dise;ados para funcionar en movimiento.
concejo propio.
encendido: cebador a fondo, y pulso el boton, si no arranca de una, un minimo movimiento de acelerador solo para que arranque, despues dejar uqe la moto se estabilice. aflojar el cebador para uqe bajen las vueltas un poco. y salir. a los dos o tres cuadras sacar el cebador del todo, siempre pasando los cambios a mas o menos 3mil vueltas.(para andar a los 3mil vueltas) ya para las 10 cuadras tiene uqe estar todo listo para andar. igual no tiraria un corte hasta pasado por lo menos 10 minutos y este todo parejo. (igual yo no tiraría un corte nunca!!,)
saludos y suerte con sus arranques!!. y metan mano!!! tiene que arrancar de una!



Arancu
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 208
Puntos : 238
Fecha de inscripción : 25/11/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Guido76 el Jue 07 Ago 2014, 16:07

Esta perfecto y coincido, pero antes de ponerse en movimiento, tenes que dejarlo calentar en ralentí. Se calentará desparejo y lo que quieras, pero si ponés en marcha y así como está salis, estás exigiendo al motor en frio, y eso es lo peor que podés hacer. Despues de un minuto que se estabilice, ahi si salir con cebador y despues sacarlo.

Guido76
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 19
Puntos : 25
Fecha de inscripción : 03/05/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por ale de entre rios el Jue 07 Ago 2014, 17:25

a mi me pasa lo mismo a veces, fijate que hace cuando le giras el manibrio para los lados , si se hacelera o desacelera cuando lo moves es problema del cable del acelerador a mi me pasaba , me la arreglaron en 2 minutos adelante mio, despues si se para o tose no te preocupes que es normal!!!

ale de entre rios
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 27
Puntos : 35
Fecha de inscripción : 02/10/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por guillebizz el Vie 15 Ago 2014, 01:43

No hay regule posible del carburador.
Es una caracteristica de la FZ en algunas as y en otras menos.
La mia tanto 0km como con 6000 nunca arrancó bien en frio.
De hecho lo que contas parece que estuvieras hablando de mi moto.
Pero mira como sera que tengo una amigo que la fundio por usarla sin aceite. Le hizo el motor en un mecanico de zanellitas y no sabes lo bien que arranca esa FZ.
Es asi realmente es un defecto y no te gastes porque a mi el service nunca pudo solucionarmelo y yo tampoco.
La he pateado mil en invierno y siempre mantenerla acelerada con la mano hasta que calienta. Con cebador. Sin cebador. A medias o como sea. Tornillo del aire para aca o para alla da lo mismo

guillebizz
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 23
Puntos : 29
Fecha de inscripción : 03/12/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Arancu el Vie 15 Ago 2014, 07:54

seguramente el mecanico de zanellitas cuando armo el motor la carburo..... ..
es una moto! y una moto de primera, NO es normal que una moto no arranque.
si un mecanico les dice que una falla es "normal" cambien de mecánico. puede ser una falla común, pero no es normal, lo normal es que arranque.!!
guillebizz alguna vez te la carburaron_? o vos,no se si te gusta meter mano, y no digo en los mantenimiento oficiales, sino llevarla a carburar y que te la devuelvan bien carburada. (alguno que sepa, no se quien recomendar, pero para cualquier mecanico con experiencia tiene uqe ser una cosa sencilla. )
yo te imagino una ma;ana de invierno con los guantes puestos pateando la moto y la moto no arrancando y te imagino buscando un fósforo y prendiéndola fuego!!! lo que debes putear !!
pero insisto, para mi pasa todo por ahi.
suerte!


Arancu
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 208
Puntos : 238
Fecha de inscripción : 25/11/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por marianojg79 el Vie 15 Ago 2014, 10:29

El sabado pasado lleve la moto al service de 3000km en MG Bikes y ahora le saco el cebador a las 3 cuadras. Antes renegaba hasta subir a la autopista, que son unos 3km.

En caliente queda regulando entre 1300 y 1600 vueltas, a veces un poco más cerca de 2000.

Tal vez esa sea la unica queja que tengo ahora con respecto al arranque y ralenti.

Saludos!

marianojg79
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 160
Puntos : 179
Fecha de inscripción : 12/09/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por guillebizz el Sáb 16 Ago 2014, 04:13

Arancu lo que pasa es que en la FZ no tenes nada para carburar solo tornillo de mezcla para baja y aguja para combustible en alta. Coincido la FZ es la mejor moto del segmento. La mía en ese aspecto tiene esa dificultad desde que salió de la fábrica. Saludos.

guillebizz
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 23
Puntos : 29
Fecha de inscripción : 03/12/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Arancu el Sáb 16 Ago 2014, 09:01

@guillebizz escribió:Arancu lo que pasa es que en la FZ no tenes nada para carburar solo tornillo de mezcla para baja y aguja para combustible en alta. Coincido la FZ es la mejor moto del segmento. La mía en ese aspecto tiene esa dificultad desde que tsalió de la fábrica. Saludos.

De afuera solo tenés el ajuste fino del aire. Pero el carburador tiene para regular la aguja y en extremo el chiclere. Pasa que se carburan desarmando. De afuera es poco lo que podes cambiar. Todas estas motos se carburan así. Si sos prolijo y cuidadoso lo podes hacer sin problema en tu casa. En los servicios oficiales nuca lo hacen por que lleva tiempo. De fabrica salen súper pijoteras. Subís un punto la aguja y tiene que mejorar. De afuera sin desarmar no se puede hacer nada. Y otra cuestión es la luz de válvulas. Tiene que estar bien pero bien justita. Si esas dos cosas están bien la moto tetiene que arrancar al toque y regular bien.

Arancu
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 208
Puntos : 238
Fecha de inscripción : 25/11/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por guillebizz el Sáb 16 Ago 2014, 11:40

Por eso mi moto debe tener Otro problema porque sobre todo eso se actuó y nada. Capaz que chupa aire por gun lado.

guillebizz
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 23
Puntos : 29
Fecha de inscripción : 03/12/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por millo22 el Mar 26 Ago 2014, 20:29

gente yo tengo mi fz hace 4 años, desde que se creo el club, y nunca,, repito, nunca tube problemas para arrancarla , haga frio calor, la mia es modelo viejo, por ende no tare patada, ahh todavia tengo la bateria de fabrica, cada tanto reviso el nivel de la bateria, y yo la uso los fines de semana! abrazo!

millo22
Fz6 600 cc
Fz6 600 cc

Mensajes : 1011
Puntos : 1122
Fecha de inscripción : 15/10/2010

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por pibedelcobre el Miér 27 Ago 2014, 16:23

se ve que es una lotería Laughing
Hoy a la mañana llegó al punto en el que perdí la paciencia y la arranqué empujando, en plan "que se haga m....da esta hija de p...", que leche loco, que lleguen pronto los 3000 asi le regulo lo que haya que regularle para que no joda mas

pibedelcobre
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 51
Puntos : 54
Fecha de inscripción : 03/08/2014

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Arancu el Miér 27 Ago 2014, 18:53

@pibedelcobre escribió:se ve que es una lotería Laughing
Hoy a la mañana llegó al punto en el que perdí la paciencia y la arranqué empujando, en plan "que se haga m....da esta hija de p...", que leche loco, que lleguen pronto los 3000 así le regulo lo que haya que regularle para que no joda mas

pero es demasiado! llevala antes! la vas a terminar odiando.
ahora. empujándola arranca al toque?



Arancu
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 208
Puntos : 238
Fecha de inscripción : 25/11/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por pibedelcobre el Miér 27 Ago 2014, 23:25

al toque

pibedelcobre
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 51
Puntos : 54
Fecha de inscripción : 03/08/2014

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Arancu el Jue 28 Ago 2014, 07:29

de bateria como anda? tira bien o apaga las luces cuando ledas arranque? tabien que es nueva, pero puede ser que tenga poco boleo el burro.
probaste arrancarla de una con la patada? (sin intentar con el eléctrico primero, directo patada)
a mi me ha pasado de quedarme corto con el boton y que no arrnaque a la primera, y queda ahogada.
y despues le cuesta un monton.



Arancu
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 208
Puntos : 238
Fecha de inscripción : 25/11/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por walems el Jue 28 Ago 2014, 08:56

Tal cual ,,yo en este momento tengo la fz con la bateria media caput .. y cuando le doy con el electrico pasa eso ..que dice Arancu....
Y yo... ni bola le doy arrenque a patada y ya fue ..luego anda genial..!!!!!!




Saludos
walems

_________________
No importa la marca de tu moto EL VIENTO ES EL MISMO

walems
ADMINISTRADOR

Mensajes : 7153
Puntos : 7566
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por pibedelcobre el Jue 28 Ago 2014, 11:17

si, de acuerdo con ustedes, con el electrico se ahoga si no arranca a la primera, desconozco porque será

pibedelcobre
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 51
Puntos : 54
Fecha de inscripción : 03/08/2014

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Arancu el Jue 28 Ago 2014, 13:03

si con la patada de una arranca bien, el problema tiene uqe ser burro o bateria. (mucho mas probable bateria) .
si esta en garantia ponele las quejas. sino invertí en una buena bata y olvidate.

Arancu
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 208
Puntos : 238
Fecha de inscripción : 25/11/2013

Volver arriba Ir abajo

Re: Problema con el arranque en frio...

Mensaje por Contenido patrocinado Hoy a las 13:20


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.