Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Problema al acelerar

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema al acelerar

Mensaje por tutex el Mar 11 Jul 2017, 12:05

Buenas gente, estoy teniendo este problema ya hace un tiempo y la verdad que ya me tiene medio hinchado, voy a tratar de ser lo más descriptible posible.

Cuando voy andando y llevo la moto a 6000/7000 rpm, suelto el acelerador, apreto embrague y cuando vuelvo a acelerar la moto no acelera, tengo que esperar 1 o 2 segundos para que vuelva a acelerar y si esta fría se apaga. Esto lo hace siempre, tengo que esperar esos dos segundos para que vuelva a empujar, como que le doy rosca y no va. Varias personas me dijeron que era carburación (cosa que dudaba porque la moto en baja regula perfectamente) el problema es cuando la moto la llevo a "altas" rpm, la lleve a un taller a que le hicieran carburación y la moto estaba 10 puntos, pero el problema sigue... La verdad nose que puede ser, espero me puedan ayudar y me hayan entendido...

Saludos gente!!!

tutex
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 8
Puntos : 12
Fecha de inscripción : 07/04/2014

Volver arriba Ir abajo

Re: Problema al acelerar

Mensaje por Nicolai el Mar 11 Jul 2017, 19:26

Hola tutex, no soy el más experimentado con esta moto, pero con lo que me pasó a mí te puedo contar que con una limpieza del carburador, regulación del flotante por si te estás quedando sin combustible en la cuba y ya que estamos puse un filtro de nafta evite la ratoneada en alta y que se pare en frío. Saludos

Nicolai
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 9
Puntos : 13
Fecha de inscripción : 04/07/2017

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.