Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

No enciende

Ir abajo

No enciende

Mensaje por lucero2704 el Mar 09 Mayo 2017, 16:02

Hola les comentó tengo una fz f1 modelo 2016 con 10000 km. Aveces enciende lo más bien y aveces no. Últimamente esta ocurriendo más seguido (no encender), cuando no enciende no emite ni un sonido, pero si tengo batería ya que las luces y la bocina funcionan bien.
Que podrá ser?

lucero2704
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 5
Puntos : 9
Fecha de inscripción : 09/05/2017

Volver arriba Ir abajo

Re: No enciende

Mensaje por Fie379 el Mar 09 Mayo 2017, 16:36

@lucero2704 escribió:Hola les comentó tengo una fz f1 modelo 2016 con 10000 km. Aveces enciende lo más bien y aveces no. Últimamente esta ocurriendo más seguido (no encender), cuando no enciende no emite ni un sonido, pero si tengo batería ya que las luces y la bocina funcionan bien.
Que podrá ser?

Hola @lucero2704 bienvenido al foro, ahora te consulto porque me queda la duda si tu moto es Fz fi o Fz f1. Por otro lado no probaste en llevarla al servís oficial, ahí ellos te podrían ayudar con este problema que tenes en tu maquina. Y cuando puedas pásate por "PRESENTACIONES" así hace tu presentación formal y te subís alguna foto de tu moto.

Saludos y buenas rutas!!!!
avatar
Fie379
Colaborador Destacado

Mensajes : 1115
Puntos : 1310
Fecha de inscripción : 19/01/2015

Volver arriba Ir abajo

Re: No enciende

Mensaje por lucero2704 el Mar 09 Mayo 2017, 16:58

Hola es un fz f1 2.0

lucero2704
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 5
Puntos : 9
Fecha de inscripción : 09/05/2017

Volver arriba Ir abajo

Re: No enciende

Mensaje por lucero2704 el Mar 09 Mayo 2017, 17:03

No no la he llevado por cuestión de tiempo. Ya que trabajó todo el día
La vio un mecánico desarmo el arranque y le cambió, si no me equivoco los carbones, pero aún así sigue fallando.

Gracias... ahora pasó por presentaciones.

lucero2704
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 5
Puntos : 9
Fecha de inscripción : 09/05/2017

Volver arriba Ir abajo

Re: No enciende

Mensaje por leonievas el Mar 09 Mayo 2017, 21:01

Hola capo!  A mi me hizo bailar una igual, y resullto ser el relay de arranque. no confundir con el automatico o chanchita como le dicen. yo hablo del relay que alimenta el automatico y a la vez hace de corte de arranque cuando esta en cambio. esta ubicado en la parte izquierda bajo la cacha lateral del tanque. es igual al relay de la fz16. si tienes algun conocido pedile prestado el ralay y lo pruebas y sacas dudas antes de comprar. asi hice yo jeje en la fz16 el relay es el que esta puesto junto al cdi en la parte trasera bajo el asiento. bueno espero te sea de ayuda! saludos
avatar
leonievas
Colaborador Destacado

Mensajes : 1890
Puntos : 2060
Fecha de inscripción : 11/11/2011

Volver arriba Ir abajo

Re: No enciende

Mensaje por Pablo.ED el Vie 12 Mayo 2017, 13:24

Buenas. A mi me paso lo mismo. El problema era el relay de arranque que te comento @leonievas. Suerte.

Saludos
avatar
Pablo.ED
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 91
Puntos : 90
Fecha de inscripción : 23/01/2016

Volver arriba Ir abajo

Re: No enciende

Mensaje por jamesgj el Mar 16 Mayo 2017, 18:55

Hola amigo soy nuevo en el club, pues tu problema no es el rele de arranque. esta en el comando debes desarmarlo en la parte del suiche rojo en que corta la corriente esta sulfatado con una lija limpialo y te funcionará de inmediato saludos. Razz

jamesgj
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 1
Puntos : 1
Fecha de inscripción : 16/05/2017

Volver arriba Ir abajo

Re: No enciende

Mensaje por Pablo.ED el Mar 16 Mayo 2017, 21:36

Puede ser eso también. Yo en la mía probé de todo hasta que caí en ese relé que jodia. Me paso casi con el mismo kilometraje. Después de eso nunca más tuve problemas .

Contamos después cómo te fue.
Saludos.
avatar
Pablo.ED
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 91
Puntos : 90
Fecha de inscripción : 23/01/2016

Volver arriba Ir abajo

Re: No enciende

Mensaje por Yonny el Miér 24 Ene 2018, 14:53

Que tal!!
Tengo el mismo problema en una Fazer 2.0 con 11mil km... Voy a revisar el reley de arranque haber que tal queda, gracias por sus comentarios! Saludos

Enviado desde Topic'it
avatar
Yonny
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 1
Puntos : 1
Fecha de inscripción : 24/01/2018

Volver arriba Ir abajo

Re: No enciende

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.