Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Falla en tablero

Ir abajo

Falla en tablero

Mensaje por MBLAR87 el Mar 14 Jun 2016, 12:10

Buenas, resulta que ayer a la noche iba por la autopista y de repente de la nada el tablero dejo de indicar la velocidad, se puso en 0 y se quedó asi y el odometro y trip dejaron de contar los kilómetros, quedando marcados los que tenía antes de este problema, el cuentavueltas funciona normal y el medidor de nafta no se si seguirá marcando lo debido... La apague, la prendí, corte la corriente y sigue sin funcionar, alguien tiene idea de que puede estar fallando ?

Saludos.
avatar
MBLAR87
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 14
Puntos : 28
Fecha de inscripción : 31/01/2013

Volver arriba Ir abajo

Re: Falla en tablero

Mensaje por fzmaniako el Mar 14 Jun 2016, 13:40

No se cortó la tripa ??
Desarmaste la rueda delantera ??

_________________
((( FZMANIAKO )))

Para Subir Imagen :  http://postimage.org/?lang=spanish  
avatar
fzmaniako
Moderador

Mensajes : 2179
Puntos : 2330
Fecha de inscripción : 28/10/2012

Volver arriba Ir abajo

Re: Falla en tablero

Mensaje por AguFZ el Mar 14 Jun 2016, 14:05

si si debe ser la tripa seguramente!
avatar
AguFZ
Yamaha R1 1000 cc
Yamaha R1 1000 cc

Mensajes : 2695
Puntos : 3048
Fecha de inscripción : 09/06/2011

Volver arriba Ir abajo

Re: Falla en tablero

Mensaje por bansheevsxr el Mar 14 Jun 2016, 16:12

la tripa
avatar
bansheevsxr
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 162
Puntos : 187
Fecha de inscripción : 19/05/2015

Volver arriba Ir abajo

Re: Falla en tablero

Mensaje por walems el Mar 14 Jun 2016, 21:43

La FZ no trae tripa es un sensor magnetico .
Seguramente sea el sensor de velocidad .. desarma la rueda delantera y revisa ..

_________________
No importa la marca de tu moto EL VIENTO ES EL MISMO
avatar
walems
ADMINISTRADOR

Mensajes : 7390
Puntos : 7836
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: Falla en tablero

Mensaje por LeoB el Miér 15 Jun 2016, 11:46

@MBLAR87 Proba con esto y despues nos contás Wink

http://clubfz16.foroslatin.com/t5312-velocimetro-marca-0-cero

Saludetes

_________________
______________

Por donde andás?? Date de alta en el mapa Fazero! http://goo.gl/fDtlx      
Te sirvio una respuesta?  Dale  El foro lo hacemos entre todos!!
Buenas Rutas Amigo! No te voy a olvidar                                                                                

______________
avatar
LeoB
ADMINISTRADOR

Mensajes : 6393
Puntos : 6741
Fecha de inscripción : 18/12/2010

Volver arriba Ir abajo

Re: Falla en tablero

Mensaje por MBLAR87 el Miér 15 Jun 2016, 12:24

Muchas gracias muchachos por su respuesta.! Ni bien pueda voy a desarmar la rueda y limpiar el sensor y en caso de seguir sin funcionar comprare uno nuevo, después les cuento cómo fue, nuevamente gracias...

Saludos!
avatar
MBLAR87
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 14
Puntos : 28
Fecha de inscripción : 31/01/2013

Volver arriba Ir abajo

Re: Falla en tablero

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.