Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Transpira aceite, desarme y ahora no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

Transpira aceite, desarme y ahora no arranca

Mensaje por djnix666 el Mar 09 Feb 2016, 13:04



Hola Amigos!! El otro dia vi que transpiraba aceite por esa parte. Consulte y me dijeron que tiene una junta, que la saque y cambie. Hice eso, y ahora cuesta muchisimo que encienda. Antes en media vuelta del burro arrancaba y ahora gasto toda la bateria y nada. Unas decenas de patadas y logre que arranque. Calienta y con el encendido electrico va bien, pero donde se enfrió, vuelve a ponerse rebelde. Que puede ser? Cuando encendio vi como que "venteaba" por la pieza a la que le cambie la junta... no se que puedo hacer... si alguno le paso, que me comente por favor... gracias y buenas rutas !!!

djnix666
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 216
Puntos : 235
Fecha de inscripción : 24/06/2015

Volver arriba Ir abajo

Re: Transpira aceite, desarme y ahora no arranca

Mensaje por pachi el Mar 09 Feb 2016, 16:11

Vos decis el tensor de la cadena de distribucion???
Si sacaste eso es muy probable q se te debe haber salido de punto la cadena de distribucion q esta pieza tenza.
Vas a tener q controlar los puntos de encendido si es que sabes hacerlo y sino llevalo a alguien q sepa, ojo q podes hacer macana
Saludos

pachi
Yamaha super tenere 1200 cc

Mensajes : 7996
Puntos : 8377
Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

Re: Transpira aceite, desarme y ahora no arranca

Mensaje por djnix666 el Mar 09 Feb 2016, 21:41

Gracias Pachi!!! Si ese tensor saque... asi que me la re mande porque no tengo ni idea. Asi que tendre que ir a algun taller. La moto esta en 12000 km. Deberia hacer el service, pero no quiero llevarla donde lo hacian porque son re chantas. Que es lo que deberia hacer revisar asi ya de paso se lo hago?

djnix666
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 216
Puntos : 235
Fecha de inscripción : 24/06/2015

Volver arriba Ir abajo

Re: Transpira aceite, desarme y ahora no arranca

Mensaje por pachi el Miér 10 Feb 2016, 00:04

Y mira de movida q controlen bien ese tema ,
Luego si todo esta bien y no paso nada grave , hacele un service completo, aceite, filtros, limpieza de transmision ,etc
Suerte y cualquier cosa chifla nomas

pachi
Yamaha super tenere 1200 cc

Mensajes : 7996
Puntos : 8377
Fecha de inscripción : 24/08/2011

Volver arriba Ir abajo

Re: Transpira aceite, desarme y ahora no arranca

Mensaje por bansheevsxr el Miér 10 Feb 2016, 00:13

Mira, lo fundamental para ponerla a punto seria, sacarle la bujia, poner el arbol de levas en balabceo(digamos cuando el piston estaen su punto muerto superior en el tiempo 2 que es de compresion, como el piston no esta a tiempo con las levas sacale la tapa de valvulas y vas girando a mano hasta que ves que la valvula de admision se mete y vuelve a salir, ahi esta en balanceo la leva, ahora sacas el piñoncito de la cadena, pones el piston en punto muerto superior, que en el volante magnetico debe tener una raya con la letra "T", y ahi pones el piñon y la cadena y tendria que ir joya) vos tenes que pensar que cuando la valvula de admision entra, el piston tiene que bajar. Despues sube(mientras la leva esta en balanceo) llega a su punto muerto superior y tira la chispa, el piston baja, y cuando sube abre la valvula de escape,sentate con tiempo. Pensalo que te va a salir. Busca el punto del tiempo en el volante, este te va a decir cuando el piston este arriba de todo. Y mira lo que hacen las valvulas para saber en que tiempo esta. Saludos querido. Espero que te sirva

bansheevsxr
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 162
Puntos : 186
Fecha de inscripción : 19/05/2015

Volver arriba Ir abajo

Re: Transpira aceite, desarme y ahora no arranca

Mensaje por Tano Raul el Mar 23 Feb 2016, 15:43

Gente como estan, a mi tambien me pasa lo mismo con mi fz, empezo a perder muy poquito por el tensor, cambie la junta por una nueva y original y ahora pierde muy mucho aceite, tanto que caen gotas cuando el motor esta calinte y la moto parada, pero arranca re bien, alguien puede decirme que puede ser? sera qu e con el mismo aceite se mojo la junta de papel del cilindro y ahora esta perdiendo tambien por ese lugar?porque pierde bastante y me preocupa..

Tano Raul
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 6
Puntos : 10
Fecha de inscripción : 22/02/2016

Volver arriba Ir abajo

Re: Transpira aceite, desarme y ahora no arranca

Mensaje por Contenido patrocinado Hoy a las 13:31


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.