Club Oficial Yamaha Fz 16 Argentina
Bienvenido al foro! Conectate para acceder a toda la información sobre tu fz!

Problema como en arranque de la moto (3 meses sin uso)

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema como en arranque de la moto (3 meses sin uso)

Mensaje por Pablo2011 el Sáb 11 Oct 2014, 15:17

Hola les cuento mi problema, desde que recupere la moto por que me la habian robado, la deje parada en el garage y no la prendi mas (hace unos 3 meses) cuando la quise arrancar de vuelta obviamente no tenia bateria asi que le tuve que dar patada, despues de varias patadas arranco y quedo regulando unos minutos se apago una vez que se apago no logre hacer que arranque mas. Le doy patada prende y se apaga al toke tira muchisimo olor a nafta, le cambie la bujia le puse una nueva y hace lo mismo arranca y se apaga largando mucho olor a nafta.
Me dijeron que se me abra podrido la nafta y se me ensucio el carburador. Asi que lo que quiero hacer es sacarle toda la nafta mandarle nafta nueva y probar de vuelta a ver que pasa.
Si alguno tiene otro consejo se lo voy agradecer aviso que no se nada de mecanica mucho menos como desarmar un carburador.
Saludos y desde ya muchas gracias.

Pablo2011
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 36
Puntos : 42
Fecha de inscripción : 20/06/2011

Volver arriba Ir abajo

Re: Problema como en arranque de la moto (3 meses sin uso)

Mensaje por pibedelcobre el Sáb 11 Oct 2014, 17:20

el tema es que si se te secó y pudrió la nafta del carburador, cambiando la del tanque no solucionás nada, porque todos los mecanismos, agujitas, resortes, etc. de adentro, están agarrados. Se forma una especie de laca que cuesta sacar sin desarmar.
No gastes nafta ( y plata) al pepe, fijate si algún conocido te da una mano como para desarmar y limpiar.

pibedelcobre
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 51
Puntos : 54
Fecha de inscripción : 03/08/2014

Volver arriba Ir abajo

Re: Problema como en arranque de la moto (3 meses sin uso)

Mensaje por Pablo2011 el Sáb 11 Oct 2014, 17:20

gracias voy a ver que puedo hacer.

Pablo2011
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 36
Puntos : 42
Fecha de inscripción : 20/06/2011

Volver arriba Ir abajo

Re: Problema como en arranque de la moto (3 meses sin uso)

Mensaje por Pablo2011 el Sáb 18 Oct 2014, 17:18

sulucionado el problema, la lleve al mecanico le hicieron una limpieza de carburador y de tanque, quedo exelente tambien le cambie el aceite, filtro y bujia anda de 10.

Pablo2011
Zanellita 50 cc
Zanellita 50 cc

Mensajes : 36
Puntos : 42
Fecha de inscripción : 20/06/2011

Volver arriba Ir abajo

Re: Problema como en arranque de la moto (3 meses sin uso)

Mensaje por claudiopoint el Sáb 18 Oct 2014, 20:07

Bien ahí!

claudiopoint
Yamaha super tenere 1200 cc

Mensajes : 5976
Puntos : 6214
Fecha de inscripción : 15/02/2011

Volver arriba Ir abajo

Re: Problema como en arranque de la moto (3 meses sin uso)

Mensaje por Contenido patrocinado Hoy a las 13:23


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.